» Willkommen auf AMD Overclocking «

SnOOpy270
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2504 MHz
42°C mit 2.0 Volt


Hallo Leute
Also zu meinen Problem
habe das Epox 8K9A2+ mit einem 2400 er AMD
seit gestern meine Wakü:thumb:
nun das Problem bei einem Fsb von 195 bedankt sich meine Festpaltte mit Datenverluste:noidea:
habe nun momentan FSB 166 und Multi 14 laufen was 2333,86 MHZ bei 1.85 Volt ergibt .Die Temp nach 3mal Benchmark liegt bei 42 Grad lüfter laufen aber nur auf 5 Volt (sollte also nochwas gehen).
Nun meine Frage


1)soll ich mit dem FSB hochgehen oder lieber den Multi?

2)warum gibt die Festplatte bei 195 FSB auf

3)wieviel vcore kann ich dem 2400er geben?

MFG SnOOpy


(Geändert von SnOOpy270 um 13:01 am Juli 27, 2003)

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5336 Tagen | Erstellt: 11:33 am 27. Juli 2003
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


Wenn du nen PCI Bus Teiler von nur bis 1/5 hast is der PCI Takt zu hoch, und über den laufen ebeb die Karten und Platten. Also entweder Teiler auf 1/6 stellen soweit das geht und ansonsten testen wie hoch dein FSB maximal geht (wenns auf 194MHz läuft, warum nich, dann setzte eben den Multi nochn bissl hoch) ohne Probleme und dann noch den Multi hochsetzt.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5808 Tagen | Erstellt: 12:02 am 27. Juli 2003
SnOOpy270
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2504 MHz
42°C mit 2.0 Volt


So nunmal mit 190 Fsb und Multi von 12,5 läuft er stabil

Nach 3 mal Benchmark liegt die Temp bei 41 Grad (und 1600 Punkte mehr:blubb:)



Also ist mit Fsb rauf schonmal gut geht aber halt nur bis 194-195 dann ist vorbei
sollte ich dann nun noch ein wenig mit dem Multi spielen?

und wie schaut es aus mit der Vcore kann ich ihm nochwas geben?

MFg SnOOpy

PS:gerade gesehen warum zeigt der nun 2600er an:noidea:

(Geändert von SnOOpy270 um 14:05 am Juli 27, 2003)

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5336 Tagen | Erstellt: 13:56 am 27. Juli 2003
TwP
aus mit der Maus
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


soviel ich weiss gibds n teiler fuer fsb200 bei kt400 :)
stell also mal fsb auf 200 deine festplatte wird dir danken :D

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5442 Tagen | Erstellt: 15:38 am 27. Juli 2003
SnOOpy270
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2504 MHz
42°C mit 2.0 Volt


Die bedankt sich das weiß ich mit dem Spruch das ne Windows Datei im System ordner fehlt:lol:

Mfg SnOOpy

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5336 Tagen | Erstellt: 15:48 am 27. Juli 2003
TwP
aus mit der Maus
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


loooooool :D naja gugg mal ob du irgentwo die teiler einstellen kannst :DDD ansonsten villeicht nb kuehlen :> also besser ;>

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5442 Tagen | Erstellt: 16:01 am 27. Juli 2003
SnOOpy270
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2504 MHz
42°C mit 2.0 Volt


@TwP
du hast doch das selbe Mobo und die selbe Cpu
nimmt er bei dir den 200er FSB?

Und das Mobo hat glaub ich net die teiler Einstellung im Bios habe zumindest nichts gefunden

MFG SnOOpy

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5336 Tagen | Erstellt: 16:15 am 27. Juli 2003
BlackSteel
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP


Ich hab das epox 8rda3+ und ich will auch die temp. vom cpu im windows auslesen aber mit welchem programm ?? Der MBM geht bei mir net wirklich was gibbet sonst noch?

Beiträge gesamt: 56 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5301 Tagen | Erstellt: 18:04 am 27. Juli 2003
SnOOpy270
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2504 MHz
42°C mit 2.0 Volt


Hallo

Probiere mal das

http://www.epox.de/dl/techsupp/USDM1.09.1.zip

MFG SnOOpy

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5336 Tagen | Erstellt: 18:10 am 27. Juli 2003
BlackSteel
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP


Danke probier ich kurz ma aus :thumb:

Beiträge gesamt: 56 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5301 Tagen | Erstellt: 18:36 am 27. Juli 2003