» Willkommen auf AMD Overclocking «

Laude
aus Essen
offline



OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Jetzt muss ich aber auch mal eine Frage an andere stellen die dir Helfen sollte um es einfacher zu machen.

an alle die es wissen sollten
Die innere Punktereihe der L11 ist meines Wissens doch durchgehend gebrückt untereinander.

Das würde nämlich bedeuten das man bei der L11 garnicht die Löcher schließen müßte sondern ich kann die äußere Reihe auch eifach untereinander verbinden also nur malen

Ich meine so L11 ______ und nicht so IIIII  
Es sollte dann das gleiche Ergebnis rauskommen.
Kann das einer bestätigen?
Eine Brücke die den eigentlichen Kontakt herstellt ist ja eh immer da
bei 1,6V    I-I-I


(Geändert von Laude um 21:03 am Juli 27, 2003)



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6185 Tagen | Erstellt: 20:59 am 27. Juli 2003
Vicent2003
offline


OC Newbie
14 Jahre dabei !


geht das auch mit einem bleistift????

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5416 Tagen | Erstellt: 21:02 am 27. Juli 2003
Laude
aus Essen
offline



OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Schon aber nicht so sicher.Der muss gut leitent sein, da kann man nicht jeden nehmen.



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6185 Tagen | Erstellt: 21:45 am 27. Juli 2003
Laude
aus Essen
offline



OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Also die untere Reihe der L11 die 5 Punkte die zum Außenrand zeigen die kannst du alle verbinden.
Versuche es mit einem Bleistift trage aber nicht zu dick auf wenn der Bleier gut leitet dann wirds was.
Pass auf das du nicht in die Mulden malst klebe etwas Tesa rüber so hast du gleichzeitig ne Kante zum malen.
Das es so funzt hat Ocinside ja bestätigt.
Bestätigung

(Geändert von Laude um 5:22 am Juli 28, 2003)



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6185 Tagen | Erstellt: 5:21 am 28. Juli 2003
KILLERPLAUTZE
aus DRESDEN
offline



OC God
15 Jahre dabei !

AMD Phenom II
2800 MHz @ 2800 MHz mit 1.20 Volt


das enermax 465er is echt top.....:godlike:  80 eu ...


Wir Sachsen wir sind spitze,auch OHNE Joint und OHNE Spritze.                                                      

Beiträge gesamt: 1459 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5680 Tagen | Erstellt: 10:20 am 28. Juli 2003
Vicent2003
offline


OC Newbie
14 Jahre dabei !


so hab das problem endlich gelöst mit pin mod
also thx laude, er startet nun mit 1,825 V

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5416 Tagen | Erstellt: 12:44 am 28. Juli 2003
Laude
aus Essen
offline



OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Ah supi und wieder einem vom Fehlkauf eines Netzteiles bewart.
Das is hier nämlich gang und gebe geworden das lieber ein starkes Netzteil empfolen wird als das die eigentliche Ursache gesucht wird.
:lol:



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6185 Tagen | Erstellt: 15:05 am 28. Juli 2003
franky
aus Einbeck
offline



OC Profi
15 Jahre dabei !

AMD T-Bred
1533 MHz @ 2200 MHz
50°C mit 1.6 Volt


naja bei einem noname 300W wär das sicher keine fehlinvestition gewesen, nun bootet er zwar aber ob das NT reicht um den stabil zu betreiben zweifel ich dennoch an.

Beiträge gesamt: 757 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5625 Tagen | Erstellt: 15:27 am 28. Juli 2003