» Willkommen auf AMD Overclocking «

Snake1024
aus nähe FFM
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2300 MHz @ 3300 MHz
40°C mit 1.485 Volt


Hi also mein PC macht nur probleme. Ok ich hatte ihn auf 2300 und hatte jedes mal nach ner zeit Bluescreens!Ok lag an den Cores irgendwann hatte ich es!

Nach bestimmt 6Stunden laufen mit voller belüftung nix alles bestens!Sogar mit zocken colin MCRae Rally + Downloaden etc.!!!Also lief!

Jetzt hatte ich so bestimmt 1Stunde den PC an OHNE Lüfter!! die ° Zahl der CPU stieg auf 55° (neues Bios) an! und die Northbridge war trotz aktiv lüftung so bei 41°!Wie heiss darf die werden?

Dann Blue Screen nach ner Zeit...Shit woran liegt das jetzt schon wieder? Kann das an den temps liegen?


Notebook: Samsung R50 2000 Cong
PC: X2 Brisbane 4000+@3GHZ, Biostar Tforce550, 4 GB A-Data Vitesta, GF8800GS CPU WC@MO-RA2 Pro

Beiträge gesamt: 1353 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5597 Tagen | Erstellt: 19:23 am 18. Juli 2003
B33BA
offline



OC God
15 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


Welches Board hast du?
41 Grad System Temp oder wirklich NB?


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5534 Tagen | Erstellt: 20:28 am 18. Juli 2003
Snake1024
aus nähe FFM
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2300 MHz @ 3300 MHz
40°C mit 1.485 Volt


Ein NF7 steht in Sigi!!!! jo NB!!! Ist original Kühler druff!


Notebook: Samsung R50 2000 Cong
PC: X2 Brisbane 4000+@3GHZ, Biostar Tforce550, 4 GB A-Data Vitesta, GF8800GS CPU WC@MO-RA2 Pro

Beiträge gesamt: 1353 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5597 Tagen | Erstellt: 20:53 am 18. Juli 2003
B33BA
offline



OC God
15 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


Ok ich hab ja auch ein NF7 Rev2 aber bei mir seh ich nur die Sys temp.
Wo seh ich die NB Temp? Dann schau ich mal nach was ich für eine Temp hab. Ich kühle meine NB nur passive mit dem Zalman NB47J.

(Geändert von B33BA um 21:00 am Juli 18, 2003)


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5534 Tagen | Erstellt: 21:00 am 18. Juli 2003
Snake1024
aus nähe FFM
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2300 MHz @ 3300 MHz
40°C mit 1.485 Volt


Chassis temp!


Notebook: Samsung R50 2000 Cong
PC: X2 Brisbane 4000+@3GHZ, Biostar Tforce550, 4 GB A-Data Vitesta, GF8800GS CPU WC@MO-RA2 Pro

Beiträge gesamt: 1353 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5597 Tagen | Erstellt: 21:07 am 18. Juli 2003
deepblue2k2
aus überzeugung
offline


Enhanced OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2175 MHz
43°C mit 1.55 Volt


chassis != nb. der sensor ist irgendwo auf dem board. mach halt einfach deine kiste auf - eh die seiten tür, isklar. meiner hat nur mit cpu lüfter (+ offener tür) max 3° über raumtemp - bei 2ghz - darüber hab ich bei den jetzt sommerlichen temps noch nicht probiert - lohnt auch nicht bis die wakü fertig ist...


sky^s!p
sys 1: msi k7t266pro2ru - xp1800+ @1533 mhz - hhc-01 - r8500bba - 3x512 inf266
sys 2: abit nf7-s rev 2.0 - xp1700+ @2389 mhz - slk900u - r9600tx - 2x256 inf333 @ 6-2-2-2.5

Beiträge gesamt: 322 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5600 Tagen | Erstellt: 23:11 am 18. Juli 2003
Snake1024
aus nähe FFM
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2300 MHz @ 3300 MHz
40°C mit 1.485 Volt


Ich hab ja nur ihm gesagt ich meine die Chassis=NB Temp <--weiß das das NB is:lol:

Weiß keiner wieviel die NB verträgt?

Hab aber vielleicht noch ne Theorie das es an der Graka liegt wenn man da drannfasst bei komplöett passiv! is die kochent heiß (no OC) aber wegen HP80 vielleicht liegts da drann!


Notebook: Samsung R50 2000 Cong
PC: X2 Brisbane 4000+@3GHZ, Biostar Tforce550, 4 GB A-Data Vitesta, GF8800GS CPU WC@MO-RA2 Pro

Beiträge gesamt: 1353 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5597 Tagen | Erstellt: 0:14 am 19. Juli 2003
hasw
aus Europa
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1433 MHz @ 1000 MHz
31°C mit 1.075 Volt


Mein Rechner ist frueher immer abgeschmiert wenn die Systemp ueber 40 Grad ging. Dann hab ich die Waermebilder von meinem Board gesehen (ich weiss du hast nen Abit, aber der Chipsatz is der selbe), dann war mir klar das der NB Kuehler ausgetauscht werden muss. Auf die SB hab ich auch einen draufgepapt. Seitdem geht die Systemp nicht mehr ueber 32 Grad und er laeuft absolut stabil.

Hier nen Bild von der _Rueckseite_ des Boards...mag gar nicht dran denken wie heiss die NB erst im Innern ist....



Mehr Bilder auf: http://www.hasw.net/8rda-ir/
hab leider die Original-URL nicht mehr.

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5553 Tagen | Erstellt: 1:07 am 19. Juli 2003
Snake1024
aus nähe FFM
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2300 MHz @ 3300 MHz
40°C mit 1.485 Volt


thx das is doch mal ein hinweis! das passt ja gut. hab eh bald Wakü da druff aber wenn das bei mir auch so is wegen der Temp is es klar!


Notebook: Samsung R50 2000 Cong
PC: X2 Brisbane 4000+@3GHZ, Biostar Tforce550, 4 GB A-Data Vitesta, GF8800GS CPU WC@MO-RA2 Pro

Beiträge gesamt: 1353 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5597 Tagen | Erstellt: 1:19 am 19. Juli 2003