» Willkommen auf AMD Overclocking «

Hawki
aus Wesel
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1733 MHz @ 2083 MHz
42°C mit 1.65 Volt


Woran erkenne ich an diesen Nummern eigentlich was jetzt gut ist, oder eher was bedeuten sie. Vcore hatte ich schon bis 2.0 Volt. Ich habe ihn jetzt auf 1,75 V.


Hawki

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5311 Tagen | Erstellt: 18:12 am 5. Juli 2003
connery
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1733 MHz @ 2800 MHz
44°C mit 1.73 Volt


hey hab fast genau die gleiche cpu.
hatte auch schon auf 3000+
mit 1,8vcore lief aber auch nicht stabil bzw dauerd abstürze von programmen und reboots.
ich denke so bei 2150 hat er ne grenze wo er ordentlich strom braucht.
probier mal mal die cpu mit multi 14 x 166 das sind genau 2333mhz.
das ist dann ein xp 3000+.
nimm dann vcore von 1.75 erstmal.
und berichte bitte ob er dann stabil läuft :D
dann kann ich es ja auch mal ausprobieren ;D

Beiträge gesamt: 84 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5375 Tagen | Erstellt: 18:13 am 5. Juli 2003
Hawki
aus Wesel
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1733 MHz @ 2083 MHz
42°C mit 1.65 Volt


Hey Connery,

ich habe jetzt nochmal ein paar Stündchen ausgiebig getestet und ich bin zu folgenden Ergebnissen gekommen:

166x14  2333Mhz(3000+)  fährt hoch bei 1,9V-1,95V  aber nicht stabil
166x13,5  2263Mhz(2800+) fährt hoch bei 1,75V-1,825V nicht stabil
166x13  2166Mhz(2700+) fährt hoch bei 1,65V-1,75V  STABIL!!!!!!

Ich hab ihn bei 2700+ irgendwie stabil bekommen!:)

Bei 2800+ ist es irgendwie so, je geringer die Vcore Spannung, desto länger hält er durch. Leider ist 1,725V wohl zu wenig Spannung.

Gibt es sonst noch nen Trick wie ich ihn höher kriegen kann?


Hawki

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5311 Tagen | Erstellt: 22:21 am 5. Juli 2003
connery
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1733 MHz @ 2800 MHz
44°C mit 1.73 Volt


hast du die multis per pinmod eingestellt oder im bios?
wird er dann beim booten auch als richtiger 2700+ erkannt?
was hast du für ne kühlung und temps?
wie hoch kannst du vcore im bios einstellen?

Beiträge gesamt: 84 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5375 Tagen | Erstellt: 15:35 am 6. Juli 2003
WGKP
aus vorm PC
offline


OC Newbie
14 Jahre dabei !


Ich habe auch einen 2100+ AIUHB 0306MPMW und meiner läuft als 2700+ mit 1,625volt stable.
Ich schaffe sogar 2500MHz mit 1,9volt.

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5324 Tagen | Erstellt: 19:29 am 6. Juli 2003
Hawki
aus Wesel
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1733 MHz @ 2083 MHz
42°C mit 1.65 Volt


Also, ich habe die multis im Bios eingestellt. Was ist denn Pinmod? Ich mache das noch nicht ganz so lange. Kenne noch nicht alle möglichkeiten.
Er wird dann auch als 2700+ erkannt.
Die Vcore kann ich bis 2V einstellen.
Was das genau für eine Wasserkühlung ist muss ich nochmal nachfragen.
Der Radiator ist nicht ganz so groß.Passt ein 120er Lüfter vor ist aber ca. 6-7cm dick.Die Temps muss ich nochmal genau checken.Etwas übr 40° bei vollast müsste das sein.


Hawki

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5311 Tagen | Erstellt: 1:35 am 7. Juli 2003