» Willkommen auf AMD Overclocking «

HondaPower
aus Wien
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2210 MHz
32°C mit 1.650 Volt


Hallo Leute Habe ein MSI K7N2 Delta - ILSR Board und wollte den amd  übertakten wollte es ohne pin mode machen kenne jemanden der hatt gleiche Hadware und hatt es geschaft den FSB auf 200(400) ich schaff es nicht mal auf 180 stabil mit max Vcore kann mir wer bitte vileicht euín paar tips oder eistellenungen sagen !!!!

Danke


ABIT AN7, Corsair Low Latency 512 MB DDR 400 PC 3200 2-2-2-5, AMD Athlon 2600+@3200+ mit Vcore 1,650, Sapphire Radeon 9800Pro 256 Bit-Interface, 2* Seagate Barracuda 120 gig S-ATA, 420 WATT NT, Aquacomputer Wasserkühlung
http://www.overclockingfreaks.at  <---- Neu Overclocking Seite

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5318 Tagen | Erstellt: 5:23 am 27. Juni 2003
Beschleunigen
aus Hannover
offline



OC God
14 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


solange der chipsatz auf deinem board (wohl ein nforce2) nicht
die revision 2 hat, bleibt ein stabiler betrieb oberhalb von 166 mhz
fsb ein traum...

soviel spannung gibt's auf dem ganzen planeten nicht, die die probs
mit deinem chipsatz beheben könnte..

entweder : anderen kühler auf die NB, SB und dann voltmod machen oder einfach eine rev.2 holen -dann klappts ohne extra mod und kühlung.

mfg
tobi


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5385 Tagen | Erstellt: 6:50 am 27. Juni 2003
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Hast Du mal den Multi runtergestellt?
So kannst Du sehen, ob es an Board/Speicher liegt oder an der CPU.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5477 Tagen | Erstellt: 8:29 am 27. Juni 2003
ocolli
aus Hamburg
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


Zwischenfrage bitte: Ich krieg mein NF7 1.2/2x TW/1700+ auch nicht stabil auf 200 oder drüber. Habs auch schon mit kleinen Multis und hohem FSB versucht, leider ohne Erfolg. Heißt das mein Board packt es nicht? Was verhindert es? Hab schon SB und Mosfets zusätzlich passiv gekühlt. Bringt zusätzliche Kühlung vielleicht noch was :noidea:


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5959 Tagen | Erstellt: 8:38 am 27. Juni 2003
Blade1972
aus bilder ;)
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


@ocolli: Flash mal das neue 19er BIOS für die Rev1.2 ! Bei dir dürfte es dann eventuell gehen bzw was bringen. Aber wenn du vorher mit dem 17er höher gekommen wärst (?), würd ich es net empfehlen. Bei mir läuft seit das 19er drauf ist "nur" noch 200 stabil ( vorher 216 ). 17er schon getested ?


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5434 Tagen | Erstellt: 9:38 am 27. Juni 2003
BLJ
aus Switzerlaaand
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2606 MHz
45°C mit 1.825 Volt


Hi

Das MSI Delta hat IMHO den Nforce rev2 bzw den Ultra.

Ich würd folgendes testen: Erträgt Ram keinen höheren takt?
Erträgt CPU keinen höheren Takt?

am MoBO liegts imho nicht.

cu


Kiste 1 | Kiste 2 | Kiste 3
Kiste 4: 3200+ A64 S754, Quad Raid0 [Hitachi SATA 160GB 8MB Cache]
Kiste 5: 3200+ A64 S939 (CBBHD 0450TXXXX), DFI nF4 Ultra-D, Quad Raid0 [Maxtor DiamondMax Plus 10 200GB]

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5411 Tagen | Erstellt: 9:50 am 27. Juni 2003
ocolli
aus Hamburg
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


@Blade1972: Funzte weder mit dem 17er noch mit dem 19er :cry: Immo hab ich dat 19er drauf. Any other idea???


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5959 Tagen | Erstellt: 10:26 am 27. Juni 2003
connery
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1733 MHz @ 2800 MHz
44°C mit 1.73 Volt


das msi k7n2 delta, das ich auch habe ist ein fsb 200 board
also ist fsb von 200 möglich
mein 2100xp aihub läuft auf 8.5x200
hab jetzt grad nich gelesen was du dürn ram hast, aber ich denke liegt daran.

Beiträge gesamt: 84 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5373 Tagen | Erstellt: 10:40 am 27. Juni 2003
Beschleunigen
aus Hannover
offline



OC God
14 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


dass es am ram liegt, denken alle - leider stimmt das nicht.

kauf dir ein nforce2 board von asus und achte auf rev.2 - dann geht
das auch.

ist euch mal aufgefallen wieviele verschiedene ausführungen msi
pro board im rennen hat - die wissen doch selbst nicht, was sie verbauen.

man kann es testen und man kann es nachlesen - beinahe jeder 333er speicher läuft bei 200 mhz - es sei denn das board kackt ab.

und verdammt nochmal : das ist hier der fall.

mfg
tobi


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5385 Tagen | Erstellt: 10:53 am 27. Juni 2003
connery
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1733 MHz @ 2800 MHz
44°C mit 1.73 Volt


wenn du meinst DAS board kackt bei nem fsb von 200 ab.
das board ist ein fsb 200 board. wieso soll es dann abkacken?

lol und auf die asus boards rev 2 hat sogar der typ drüber geschimpft  von dem ich mein msi hab.

Beiträge gesamt: 84 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5373 Tagen | Erstellt: 14:56 am 27. Juni 2003