» Willkommen auf AMD Overclocking «

Breaker10
aus Weilmünster
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt



Genau, Chef hat gesprochen und es wurde :knipson: Licht :thumb:

Die Pinmod Anleitung hätten wir schon vor 2 Jahren gebrauchen können, hätte manchen viel ärger erspart :thumb:


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7085 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6062 Tagen | Erstellt: 3:00 am 29. Juli 2003
metalschlumpf
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2100 MHz
52°C mit 1.8 Volt


hab noch eine Frage wegen der Pinmod, angenohmmen es passiert mir jetzt das meine L 11 Brücken gesprngt werden,, dann ist das doch eientlich net weiter schlimm, denn dan kann ich doch einfach per Pimod einen neue VCore auswählen, oder?


Gruß
metalschlumpf


3d Mark 03 http://service.futuremark.com/compare?2k3=1448043 4937

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5259 Tagen | Erstellt: 11:59 am 29. Juli 2003
Breaker10
aus Weilmünster
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


@ metalschlumpf


Genau so ist es, du kannst wenn du willst alle L11 Brücken trennen, dann stimmt auch die Vcore die du einstellst ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7085 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6062 Tagen | Erstellt: 12:42 am 29. Juli 2003
schroe666
offline



Enhanced OC
14 Jahre dabei !

AMD Barton


schau aber nach
falls es die brücken zerbombt muss es nich sein das alle kaputt gehen
dei musste dann selber noch wegreissen

Beiträge gesamt: 278 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5413 Tagen | Erstellt: 11:43 am 30. Juli 2003
Merlin_nilreM
aus Austria - Vienna
offline



OC Newbie
16 Jahre dabei !

AMD Thunderbird C
1400 MHz @ 1750 MHz
39°C mit 2.10 Volt


Hallo !!!

Fragen zur Interaktiven Pin-Mod  
FSB mit pin-Mod ist das möglich ??? und bitte wie ???

Mfg

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5895 Tagen | Erstellt: 12:27 am 30. Juli 2003
InsAnity
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
49°C mit 1.775 Volt


Ich habe bei mir über Pinmod ein Multi von 17 eingestellt. läuft seit 2 Wochen gut. Aber als ich gestern meinen PC eingeschaltet habe, zeigt der mir auf einmal nur ein Multi von 9 an.
Also, PC ausgemacht, dann wieder an. sieh da wieder 17. Heute wieder das gleiche: zuerst Multi 9, dann PC aus, dann Multi 17 :noidea:

Das ist doch nicht normal?

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5290 Tagen | Erstellt: 16:44 am 30. Juli 2003
ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


@InsAnity schau dir mal deine letzte Pinverbindung an, die scheint nicht 100%ig OK zu sein.
Stell mal im Pin-Mod auf 9x und danach auf 17x, dann siehst du welche ich meine ;)

@Merlin_nilreM Klare Antwort - JAIN ;)
Eine FSB Verstellung in MHz Schritten ist per Pinmod nicht möglich, aber eine Vorgabe damit das Board einen anderen FSB (133/166/200) erkennt ist möglich und wird gewiss auch irgendwann mal von mir gebastelt ;)


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 152850 | Durchschnitt: 25 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6076 Tagen | Erstellt: 19:37 am 30. Juli 2003
FreDDi
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1666 MHz @ 1870 MHz
45°C mit 1.75 Volt


Moin,

Ich wollte bei meinem Athlon XP 2000 + (Palomino) den Multi mit Hilfe der Pinmod-Anleitung von 12,5 auf 11 ändern. Das hab ich mit Silberleitlack getan und die Pins waren 100 % verbunden. Aber als ich den PC angeschaltet habe stand das gleiche wie immer da also nen multi von 12,5. Ich wollte bei dem prozessor schon mal die l1 brücken verbinden was aber nicht so richtig gelang. Könnte ein Zusammenhang zwischen L1 und Pins bestehen. Wie gesagt der Kontakt bei den Pins ist da.

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5254 Tagen | Erstellt: 13:28 am 31. Juli 2003
Barry Burton
aus AFK
offline



OC God
15 Jahre dabei !

Intel Core i5
3400 MHz @ 3400 MHz
33°C mit 1 Volt


Hy FreDDi

Steht im BIOS irgentwo noch der Multi?
Stell dem mal auch auf 11.

Aber warum überhaupt von 12,5 auf 11?
Das ist doch die komplett falsche Richtung!? :noidea:

Beiträge gesamt: 5903 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5804 Tagen | Erstellt: 13:53 am 31. Juli 2003
FreDDi
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1666 MHz @ 1870 MHz
45°C mit 1.75 Volt


Den Multi im Bios auf 11 stellen hab ich auch schon versucht geht aber auch nicht. Ich will den Multi auf 11 haben damit das ding mit 166 fsb läuft anstatt mit 133 und bei der gelegenheit noch paar mhz draufpacken schließlich hab ich ne wakü.

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5254 Tagen | Erstellt: 14:11 am 31. Juli 2003