» Willkommen auf AMD Overclocking «

pater
aus Augsburg
offline



OC Profi
16 Jahre dabei !

AMD Duron
1400 MHz @ 2236 MHz
56°C mit 1.54 Volt



Zitat von cyrix1 am 22:18 am Juni 1, 200
ajucb 0243spaw  


wuff wuff


stay (sic) ;)

Beiträge gesamt: 564 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6184 Tagen | Erstellt: 22:27 am 1. Juni 2003
Mantiz
aus nähe Kassel
offline



Enhanced OC
15 Jahre dabei !

Intel Core i7
3400 MHz @ 4800 MHz
58°C mit 1.248 Volt


:lolaway::lolaway:  Wer solln dir das glauben??


Bevor ich hier kein CPU-Z Screeny sehe glaub ich dir kein Wort!!


                                         

Beiträge gesamt: 334 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5718 Tagen | Erstellt: 22:33 am 1. Juni 2003
mastaqz
offline



OC God
15 Jahre dabei !



Zitat von cyrix1 am 21:48 am Juni 1, 2003

er kackt aber jedesmal ab wenn ich ins windows versuche zu gehen oder n test (3d mark) machen will...




dieser satz verwirrt mich

Beiträge gesamt: 8832 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5824 Tagen | Erstellt: 22:37 am 1. Juni 2003
Aquaschaf
offline


OC Newbie
15 Jahre dabei !

AMD T-Bred
1533 MHz @ 2128 MHz
50°C mit 1.7 Volt


hm , hättest in der Malanleitung aufpassen sollen , neben x18 steht "reserved" , also den Multiplikator gibts quasi nicht .


Es gibt keinen Feind
      Nirgendwo

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5532 Tagen | Erstellt: 22:39 am 1. Juni 2003
cyrix1
aus Deutschland :)
offline



Enhanced OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2280 MHz
54°C mit 1.68 Volt



Zitat von mastaqz am 22:37 am Juni 1, 2003
dieser satz verwirrt mich


ganz einfach damals hatte ich noch ne spannung von 1.85 volt. da ist er immer abgekackt als er ins windows wollte... mit 1.9 hat ers ins windows geschafft aber er kackt halt fast immer bei den benchmarks ab

nun ja ich hab halt net gewusst was das reserved bedeutet..

ok dann glaubts mir halt net... ich weiss das er im windows war und am anfang als die temp noch net so hoch war nochn paar tests mitgemacht hat... den so erhofften screenshot kann ich net liefern da ich einfach ihn nicht noch länger betreiben will... ich hab ihn jetzt wiedert auf 2133 mhz zurückgestellt und da läuft er wunderbar und ohne risiko... sorry aber an meiner stelle würde ihr das auch net riskiern...


~>Abit NF7 2.0<~ | ~>AMD T-Bred-B 1700+ DLT3C JIUHB<~ | ~>2x512 MB CSX/Micron PC3200 3-3-3-11<~ | ~> ATI Radeon 9500@9800 (392/330)<~
Prime stable OC'ed: 9.5x240=~2280 MHz ´ 2Vdd ´ 1.68-1.7Vcore ´ 3.05VDimm ´ max. 54°C Sockel =~64°C DIE

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5630 Tagen | Erstellt: 22:45 am 1. Juni 2003
krauser
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Quad
3000 MHz @ 4000 MHz mit 1.25 Volt


ich würde... des wär was die 3ghz grenze knacken :)


Asus Maximus II Formula
280 GTX
4GB G.SKILL

Beiträge gesamt: 788 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 5883 Tagen | Erstellt: 22:47 am 1. Juni 2003
Octane
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2666 MHz
36°C mit 1.50 Volt


Ich vermute mal eher, das das Epox Brett da was durcheinander bringt, denn bei 3GHz macht meiner KEINEN Mucks mehr. Da bekomm ich nicht einmal den POST zu sehen, aber an Cyrix: Versuch mal WCPUID im Windows zu laden. Soviel Zeit solltest du mit 1,9 Volt haben, bevor er zu heiss wird. Ich denke, da wird dir was anderes gezeigt. Wenn er aber wirklich soviel bringt, würde ich SOFORT ne WaKü einbauen und die Sache weiter ausreizen :smile:

Beiträge gesamt: 424 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5636 Tagen | Erstellt: 22:48 am 1. Juni 2003
Mantiz
aus nähe Kassel
offline



Enhanced OC
15 Jahre dabei !

Intel Core i7
3400 MHz @ 4800 MHz
58°C mit 1.248 Volt


ach, er ist doch nur ein kleiner hilfloser wicht der auch mal aufmerksamkeit möchte


                                         

Beiträge gesamt: 334 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5718 Tagen | Erstellt: 22:54 am 1. Juni 2003
KakYo
aus FFM & Ingolstadt
offline


OC God
16 Jahre dabei !

AMD Phenom II
2900 MHz @ 2900 MHz
45°C mit 1.1 Volt


glaub net das das funktioniert, ich komm mit 2.9GHz und 2,1V gerademal zum Bootup Screen.

JIUHB DLT3C

Beiträge gesamt: 8159 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6124 Tagen | Erstellt: 22:54 am 1. Juni 2003
cyrix1
aus Deutschland :)
offline



Enhanced OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2280 MHz
54°C mit 1.68 Volt



Zitat von pater am 22:27 am Juni 1, 2003

wuff wuff



hier nochn paar pics damit dus glaubts das diese zahlen stimmen


bios screen:


cpu kennung nahe:


cpu von weiter weg:


~>Abit NF7 2.0<~ | ~>AMD T-Bred-B 1700+ DLT3C JIUHB<~ | ~>2x512 MB CSX/Micron PC3200 3-3-3-11<~ | ~> ATI Radeon 9500@9800 (392/330)<~
Prime stable OC'ed: 9.5x240=~2280 MHz ´ 2Vdd ´ 1.68-1.7Vcore ´ 3.05VDimm ´ max. 54°C Sockel =~64°C DIE

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5630 Tagen | Erstellt: 22:54 am 1. Juni 2003