» Willkommen auf AMD Overclocking «

boeder
aus 'm Osten Berlins
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
36°C mit 1.6 Volt


hi, habe da ein kleines oc problem!
erstmal mein system:
xp 1700 xpmw
nf7 rev. 2.0
ati 9500
512 mb pc 400 winbond
wasserkühlung, die noch nicht so recht will! 52 °c bei 2100 mhz

so nun mein problem. ich komme nicht über 2100 mhz! habe alles versucht, wenn ich mit 200 mhz fsb fahre komme ichnicht über einen multi von 10,5, was 2100 mhz entspricht!!!und das ganze bei 1,55 volt cpu voltage!!!egal was ich dann mache, kann alle spannungen anheben, ich komme nicht drüber hinaus!!! entweder macht der fsb schlapp, der so oder so nicht über 200 mhz geht oder eben der multi!!! was ist die beste kombination zw. fsb und multi? mache ich was falsch, oder geht einfach nicht mehr!!! das mainboard ist ud somit auch die ganzen neuen einstellungen im bios!!! vielleicht muss ich ja was umstellen, wass ich nicht weiß. abgesehen von der spannung, fsb und multi!
danke schonmal im voraus!


PC: NF7 Rev. 2, AMD XP 1700+ JIUHB DLT3C XPMW, 512 MB PC400 Twinmos/Winbond BH5, ATI 9800 , Compucase Tower black@2 120 mm Lüfter WaKü: Holzkiste für Wakü@4 120 mm Lüfter auf'n Deckel, 1A-HV2, 2 x Airplex Classic@4 120 mm Lüfter, Eheim 1046

Beiträge gesamt: 1577 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5519 Tagen | Erstellt: 17:21 am 27. Mai 2003
NWD
aus Aachen
offline



Moderator
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


-> NForce hat AGP / PCI - Fix also ist es das nicht
-> PC-400 RAM ist für 200Mhz ausgelegt also ist es der ( bei synchronem betrieb ) auch eher nicht.

-> Um die CPU auszuschliessen musst du den Multi runternehmen
( höherer FSB bei niedrigerem Gesamttakt möglich )

-> Um das äMainboard auszuschliessen musst du den FSB runter und den Multi hochmachen
( mehr CPU bei wenig FSB )

-> mach mal was an deiner WaKü evtl. ist die kiste einfach zu heiss

Was passiert wenn du über 200fsb gehts ?

optimale Performance kriegst du mit einem möglichst hohen FSB..


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17402 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6186 Tagen | Erstellt: 17:27 am 27. Mai 2003
boeder
aus 'm Osten Berlins
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
36°C mit 1.6 Volt


wenn ich normalerweise was abspeichere im bios, startet er neu und es kommt dann ein schwarzes bild mit einem rot hinterlegten weißen text:"nicht ausmachen, settings werden gespeichert" so in etwa :-)
wenn ich allerdings 205 mhz bei fsb und einen multi von 10,5 habe, kommt das nicht!!! schalte ich den fsb runter auf 195 und den multi auf 11 kommt auch nichts!!! der monitor bleibt einfach schwarz!!!


PC: NF7 Rev. 2, AMD XP 1700+ JIUHB DLT3C XPMW, 512 MB PC400 Twinmos/Winbond BH5, ATI 9800 , Compucase Tower black@2 120 mm Lüfter WaKü: Holzkiste für Wakü@4 120 mm Lüfter auf'n Deckel, 1A-HV2, 2 x Airplex Classic@4 120 mm Lüfter, Eheim 1046

Beiträge gesamt: 1577 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5519 Tagen | Erstellt: 17:32 am 27. Mai 2003
NWD
aus Aachen
offline



Moderator
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


mach die unterschiede mal krasser

z.B.

8 x 200 und probier höher um den Ram auszureizen

oder mit nem  166er FSB die CPU ausreizen..

dann locker mal die RAM - Timings und schau obs weiter geht


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17402 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6186 Tagen | Erstellt: 18:06 am 27. Mai 2003
boeder
aus 'm Osten Berlins
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
36°C mit 1.6 Volt


jo, werd ich machen!!! und woran erkenne ich, dass ich die spannung erhöhen muss? daran dass der monitor schwarz bleibt anscheinend nicht!!! weil ich nach dem dies geschah die spannung in kleinen schritten, am ende dann um fast 1,5 ehöht habe!!! und der monitor weiterhin schwarz blieb!!! meld mich dann nach dem test wieder!!!


PC: NF7 Rev. 2, AMD XP 1700+ JIUHB DLT3C XPMW, 512 MB PC400 Twinmos/Winbond BH5, ATI 9800 , Compucase Tower black@2 120 mm Lüfter WaKü: Holzkiste für Wakü@4 120 mm Lüfter auf'n Deckel, 1A-HV2, 2 x Airplex Classic@4 120 mm Lüfter, Eheim 1046

Beiträge gesamt: 1577 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5519 Tagen | Erstellt: 18:13 am 27. Mai 2003
Scharmr
aus Schweiz
offline



OC Profi
15 Jahre dabei !

AMD Athlon XP
1466 MHz



am ende dann um fast 1,5 ehöht habe!!!

ähm ... 1.5 + 1.5 = 3.0 ...... das kann nicht gehen.

Beiträge gesamt: 808 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5492 Tagen | Erstellt: 21:22 am 27. Mai 2003
ploreTeufel
aus Stuttgart
offline


OC God
15 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 3904 MHz
-18°C mit 1.55 Volt


ausser es wäre ein sauberer vcore mod :lolaway:


P4 Extreme Edition & Vapochill Premium Titanium

Beiträge gesamt: 2030 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5513 Tagen | Erstellt: 21:45 am 27. Mai 2003
eQuiLizeR
aus Halle
offline



OC Profi
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2260 MHz
48°C mit 1.65 Volt


setze mal die chipset-voltage auf 1,7V hoch ... bringt bei mir ab 2400MHz auch was ;).

Beiträge gesamt: 672 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5488 Tagen | Erstellt: 22:42 am 27. Mai 2003
eQuiLizeR
aus Halle
offline



OC Profi
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2260 MHz
48°C mit 1.65 Volt


achso ... und ausserdem kann es noch sein, dass deine CPU einfach zu heiss ist und deshalb nicht korrekt arbeitet.

Beiträge gesamt: 672 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5488 Tagen | Erstellt: 22:43 am 27. Mai 2003