» Willkommen auf AMD Overclocking «

crazyalex
aus HH
offline



OC Newbie
15 Jahre dabei !


hallo leute,

habe heute meinen wirklich langsamen 700er duron gegen einen 1300er athlon b ausgetauscht. wird vom system auch als solchen erkannt und hat laut meinem bios health status eine temperatur von 42°C. alles funktioniert wie gewohnt, nur die startprozedur vom windows 2000 stoppt an der stelle, wo das startbild eingeblendet wird und es geht einfach nichts mehr. nach mehreren versuchen meinen duron wieder reingesteckt und alles ist wieder bestens. hat irgendjemand eine idee?

vielen dank im vorraus...

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5611 Tagen | Erstellt: 21:17 am 12. Mai 2003
Richard
offline



VERBANNT
15 Jahre dabei !

Other CPU-Type


Windoof neu drauf dann gehts 100% .....

Beiträge gesamt: 554 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5636 Tagen | Erstellt: 9:55 am 13. Mai 2003
Urbs
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2800 MHz
50°C mit 1.35 Volt


Vielleicht das nächste mal im Hardware oder Softwareforum fragen... und ansonsten sehe ich in deinem Profil eine "Default-Temp" von 58°C, ist die mit dem Duron gewesen? Wenn ja, dann ist einfach dein Kühler zu schwach! Der 1300er macht wesentlich mehr Hitze... ansonsten kann es auch an nem zu schwachen NT liegen! wieviel Watt hat es gesamt?


AMD Athlon X2 3600+ @2800MHz - 1.35V / 280MHz Referenztakt / 4GB DDR2 800 RAM / AMD690G

Beiträge gesamt: 602 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5899 Tagen | Erstellt: 10:55 am 13. Mai 2003