» Willkommen auf AMD Overclocking «

OC Hero
aus Trier
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1778 MHz @ 2320 MHz
45°C mit 1.725 Volt


gut aber verstehst du den nicht beim Problem?? Habe eben bis 200 geschfatt bei 1.6v, dann kam bei 202 schrzer screen. Cmos clear.!! Und jetzt komme ich nicht über 169 hinaus=?= das ist doch eigentlich völlig absurd!!! odetr was sagst du dazu??ß ver such es grad nochmal bin in 5 min. wieder da!


Asus A7n8X, AMD T-Bred 2100@noch nicht klar, Radeon 9500@piplines defekt,

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5645 Tagen | Erstellt: 18:59 am 11. Mai 2003
OC Hero
aus Trier
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1778 MHz @ 2320 MHz
45°C mit 1.725 Volt


gut aber verstehst du den nicht beim Problem?? Habe eben bis 200 geschfatt bei 1.6v, dann kam bei 202 schrzer screen. Cmos clear.!! Und jetzt komme ich nicht über 169 hinaus=?= das ist doch eigentlich völlig absurd!!! odetr was sagst du dazu??ß ver such es grad nochmal bin in 5 min. wieder da!


Asus A7n8X, AMD T-Bred 2100@noch nicht klar, Radeon 9500@piplines defekt,

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5645 Tagen | Erstellt: 18:59 am 11. Mai 2003
OC Hero
aus Trier
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1778 MHz @ 2320 MHz
45°C mit 1.725 Volt


Ich glaube wir reden aneinander vorbei. Mein PROBLEM: Ich kam eben bis 200. dann bei 2002 gabs en black screen. Hab ich cmosclear gemacht. das alles bei 1.6 V-Core. Jetzt komme ich nicht mehr über 169 hinaus. Das ist doch absurd und total unlogisch???!!!!!!


Asus A7n8X, AMD T-Bred 2100@noch nicht klar, Radeon 9500@piplines defekt,

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5645 Tagen | Erstellt: 19:01 am 11. Mai 2003
Blade1972
aus bilder ;)
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


@OC Hero: 11 x 195 sollten bei 1,7V bis 1,75V gehen (von der CPU aus). Hast du einen AIUHB XP2100+ ? Wenn du mehr als 1,8V auf den gibst must bitterböse auf die Temperatur @100% Load achten.
Was meinst du mit FSB geht jetzt nicht mehr über 170 ? Ich denk 195 hast du geschafft ? Mit welchen Einstellugnen ?


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5683 Tagen | Erstellt: 19:03 am 11. Mai 2003
OC Hero
aus Trier
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1778 MHz @ 2320 MHz
45°C mit 1.725 Volt


Ja das schickt mich voll!!! Ich hatte 200 X 9.5!! Bei 202X9.5 musste ich cmos clear machen. das alles bei 1.6 V-core. Jetzt komme ich aber nciht mehr über 169x9.5 hinaus.!!! Ich versteh es ja auch nicht. Versuch es nochmal!! 3 minuten.


Asus A7n8X, AMD T-Bred 2100@noch nicht klar, Radeon 9500@piplines defekt,

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5645 Tagen | Erstellt: 19:04 am 11. Mai 2003
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Als Du die 200 geschafft hast - waren die primestable?
Wahrscheinlich haste gar net getestet. Den max. FSB musste primestable ermitteln - sonst kannstes vergessen. Und primestable heisst: dass prime mehrere Stunden ohne Absturz läuft.
Ins Windows komm ich bei meinem Abit auch bei 225 Mhz noch, aber halt net stable. Poste mal die Werte bei denen alles stabil war:
FSB/Multi/VCore/Vdd/
Ramtimings müssen auf Auto stehn im Bios und nicht zu scharf sein, damit Du sicher bist dass net der Ram reinfunkt...


Die Hitze von Heute ist Morgen schon wieder Schnee von Gestern

Beiträge gesamt: 60580 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5678 Tagen | Erstellt: 19:04 am 11. Mai 2003
OC Hero
aus Trier
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1778 MHz @ 2320 MHz
45°C mit 1.725 Volt


hab halt gestartet bekommen bei 166, multi bei 14, V.core bei 1.6. Und vdd?, was ist vdd? es steht nicht umsonst unter meinem Namen ein stern. gggggggg :-)also bei den werten lief bis jetzt immer alles stabil auch bei längerem zocken!! timings stehen auf auto! aber was sagst du den dazu das ich jetzt nicht mher als 169 bekommen. habe es grade nochmal versucht und es hat wieder nicht geklappt.!!


Asus A7n8X, AMD T-Bred 2100@noch nicht klar, Radeon 9500@piplines defekt,

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5645 Tagen | Erstellt: 19:15 am 11. Mai 2003
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


naja da wunderts mich auch net: 2324 Mhz mit 1,6 V VCore halt ich halt auch für zu wenig - gib mal 1,7 Volt und die sache rockt...


Die Hitze von Heute ist Morgen schon wieder Schnee von Gestern

Beiträge gesamt: 60580 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5678 Tagen | Erstellt: 20:35 am 11. Mai 2003
The Edge
aus der Asche
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt



Zitat von OC Hero am 18:11 am Mai 11, 2003
oh ja !!! bei nem fsb von 169?? erscheint mir zu wenig. Wenn ich den fsb auf 200 stelle und den multi auf 10 macht er ja auch nur schwarz!!

HELP!!!!!!!!11




:crazy:... wenn ich mir überlege dass ich mit HAMMERspeicher und NB aktivkühlungs "mod" GERADE FSB 200 schaffe... du kannst nicht einfach FSB 1000x1 einstellen.... :megaeek:....


(Geändert von The Edge um 1:49 am Mai 18, 2003)

Beiträge gesamt: 8661 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5826 Tagen | Erstellt: 22:04 am 11. Mai 2003