» Willkommen auf AMD Overclocking «

BLOODvIrusP14
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2433 MHz
38°C mit 1.78 Volt


Hallo leute,
ich würde meinen 1800+ gerne als Athlon MP für mein Dualsystem betreiben.
Welche Brücken muss ich dafür trennen/schließen?

Mfg

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5367 Tagen | Erstellt: 14:21 am 11. Mai 2003
Ichwillspeed
aus Koeln
offline



OC God
15 Jahre dabei !

Intel Core i7
2600 MHz @ 4100 MHz


die sache ging nur mit den palos. mit nem tbred kannste du es vergessen,den als mp laufen zu lassen.

Beiträge gesamt: 1116 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5590 Tagen | Erstellt: 15:52 am 11. Mai 2003
BLOODvIrusP14
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2433 MHz
38°C mit 1.78 Volt


In einem anderen Forum hat das mit zwei TBreds problemlos funktioniert!

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5367 Tagen | Erstellt: 16:01 am 11. Mai 2003
Gurke
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2000 MHz
43°C mit 1.80 Volt


Probiers mal hier
Klick
da wird dein prob auf p3dnow besprochen
mfg

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5387 Tagen | Erstellt: 16:14 am 11. Mai 2003
Laserman
offline


Enhanced OC
16 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2200 MHz
48°C mit 1.6 Volt


Wieso müsst ihr alle 2x antworten? :confused:

Beiträge gesamt: 265 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5851 Tagen | Erstellt: 16:27 am 11. Mai 2003
Gurke
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2000 MHz
43°C mit 1.80 Volt


das ging irgendwie nich
und dann doppelt
ist behoben *g*

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5387 Tagen | Erstellt: 16:37 am 11. Mai 2003
beinstrong
aus hamburg
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
2000 MHz @ 2230 MHz mit 1.725 Volt


sorry, aber wie wäre mal mit der suchfunktion: "dual" amd-oc-forum

:-( fauler sack ;-)

naja trotzdem:
https://www.ocinside.de/go_d.html?https://www.forum-inside.de/topic.cgi?forum=1&topic=5738

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5396 Tagen | Erstellt: 10:31 am 12. Mai 2003
beinstrong
aus hamburg
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
2000 MHz @ 2230 MHz mit 1.725 Volt



Zitat von Ichwillspeed am 15:52 am Mai 11, 2003
die sache ging nur mit den palos. mit nem tbred kannste du es vergessen,den als mp laufen zu lassen.

wie kommst du darauf? funzt auch mit t-bred/bartons!!!

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5396 Tagen | Erstellt: 10:33 am 12. Mai 2003