» Willkommen auf AMD Overclocking «

Munro
aus Offenbach ,der Main-
offline



OC God
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1466 MHz @ 2500 MHz
35°C mit 1.9 Volt


Warum geht mein Athlon nich auf 1333 mhz?Selbst bei 1,85 volt nich (vio is hoch genug).Bei Windoof 2000 laüft alles durch aber dann wenn das fenster mit windows 2000 wird geladen (das was sozusagen noch in dos läuft).Why?


Alles viel zu stressig hier

Beiträge gesamt: 2558 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6650 Tagen | Erstellt: 19:53 am 21. Aug. 2001
MongoHans
aus München
offline



OC Profi
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2500 MHz
38°C mit 1.725 Volt


welchen athlon hast du?? und welchen lüfter???


""""Hardcore rules the World"""

Beiträge gesamt: 893 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6698 Tagen | Erstellt: 19:57 am 21. Aug. 2001
Munro
aus Offenbach ,der Main-
offline



OC God
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1466 MHz @ 2500 MHz
35°C mit 1.9 Volt


Athlon B Áxha Kern 1,2 ghz und Alpha PAL 6035 N2/GHH


Alles viel zu stressig hier

Beiträge gesamt: 2558 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6650 Tagen | Erstellt: 20:00 am 21. Aug. 2001
DKm
aus Velbert
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2100 MHz
50°C mit 1.50 Volt


manchmal erwischt man echt miese kerne, ich habe auch einen sehr schlechten der läßt sich mit mühe um 10% oc bei 1,9 vcore und wird verdammt heiß!
musst du dich dann mit abfinden oder dir einen neuen kaufen! :(


mein pc ist eine ewige baustelle und wird nie fertig....
deswegen gibs nie bilder
wakü:cpu,gpu,nb,2xhdd,2radis,ab,ehein1200l/h ~ 70€ eigenbau

Beiträge gesamt: 2255 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6691 Tagen | Erstellt: 22:54 am 21. Aug. 2001
MongoHans
aus München
offline



OC Profi
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2500 MHz
38°C mit 1.725 Volt


also 50 grad mit nem alpha lüfter ist viel. ich würde die raten dir entweder den kanie oder ne wasserkühlung zu kaufen. und dann die v-core auf 1,85 setzten dann könnten 1400 Mhz drin sein.


""""Hardcore rules the World"""

Beiträge gesamt: 893 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6698 Tagen | Erstellt: 23:51 am 21. Aug. 2001
Munro
aus Offenbach ,der Main-
offline



OC God
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1466 MHz @ 2500 MHz
35°C mit 1.9 Volt


Keine chance... Der computer schmirt mit 1,85 volt und 1,333mhz ab.Wie soll ich dann bitte auf 1,400 kommen?


Alles viel zu stressig hier

Beiträge gesamt: 2558 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6650 Tagen | Erstellt: 13:07 am 22. Aug. 2001
arschkind
offline



OC Newbie
18 Jahre dabei !

AMD Athlon XP
1466 MHz @ 1666 MHz
40°C mit 1.75 Volt


mmmh

dein prozzi müßte eigentlich die 1333 schaffen!
die temp ist wahrscheinlich doch dein prob!
kühler richtig montiert? welche WLP hast du drauf?
welches Mainboard?
schon mal mit fsb 100 versucht? mit multi 13

ak

Beiträge gesamt: 97 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6679 Tagen | Erstellt: 13:18 am 22. Aug. 2001
Munro
aus Offenbach ,der Main-
offline



OC God
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1466 MHz @ 2500 MHz
35°C mit 1.9 Volt


Asus A7V133  53*C vollast bei 1280mhz noname WLP

Ich Krieg keinen Multi von 13 bei mir ist bei der Beta bios die 13 dawo die 11 ist also sieht so aus  12/13


Alles viel zu stressig hier

Beiträge gesamt: 2558 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6650 Tagen | Erstellt: 13:41 am 22. Aug. 2001
arschkind
offline



OC Newbie
18 Jahre dabei !

AMD Athlon XP
1466 MHz @ 1666 MHz
40°C mit 1.75 Volt


ahhh

das mobo hab ich auch!!!
ok, also deine temp is ok, kannst so min 5 Grad wegen
Asus abziehn! versuchst du im bios zu takten oder
über die jumper? bios funzt nämlich kaum!

ak

Beiträge gesamt: 97 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6679 Tagen | Erstellt: 13:51 am 22. Aug. 2001
Munro
aus Offenbach ,der Main-
offline



OC God
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1466 MHz @ 2500 MHz
35°C mit 1.9 Volt


Macht das nen grossen unterschied?Bei mir lässt sich die fsb nicht über jumper einstellen


Alles viel zu stressig hier

Beiträge gesamt: 2558 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6650 Tagen | Erstellt: 13:58 am 22. Aug. 2001