» Willkommen auf AMD Overclocking «

Octron
aus Fallingbostel
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2520 MHz
44°C mit 1.79 Volt


@Freakgies Was fürn Stepping hat deine 1700er genau?? geht ja gut ab das teil hatte eben mal mein fenster auf und 2500 probiert bei 45° CPU temp habe ich die nichtmal mit 1.825 (im Bios stabil bekommen höher wollte ich net habe dann einfach mal die 1.7 Volt (Bei vollbelastung) im Bios 1.775 beibehalten und immerhin 2420mhz @45° mit Prime stabil für 1h danach wurde es mir zu kühl


NF7 rev.2, MSI GF4Ti4200 @ 310/610
512MB (DDR333), Meine Page,
Meine Mühle, 3DMark 01se, PcMark02

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5830 Tagen | Erstellt: 2:15 am 4. Mai 2003
Freakgies
aus Rathenow
offline



Basic OC
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2600 MHz
50°C mit 1.35 Volt



Zitat von Octron am 2:15 am Mai 4, 2003
@Freakgies Was fürn Stepping hat deine 1700er genau?? geht ja gut ab das teil hatte eben mal mein fenster auf und 2500 probiert bei 45° CPU temp habe ich die nichtmal mit 1.825 (im Bios stabil bekommen höher wollte ich net habe dann einfach mal die 1.7 Volt (Bei vollbelastung) im Bios 1.775 beibehalten und immerhin 2420mhz @45° mit Prime stabil für 1h danach wurde es mir zu kühl



Hab die AXDA1700JIUHB0309XPMW xxxxxxx28xxxx...hatte sagar 2 davon, aber die eine wollte bei dem selben Stepping@der selben V-Core nichtmal 2,4GHz Prime-stabil laufen, also hab ich die erste behalten. :thumb:...denke mal bei besserer Kühlung macht die noch mehr...bin schon am basteln --> Ergebnisse nicht vor Mittwoch!
Hab meine Werte von WCPUID+Prime auch an nem Kumpel, der bei AMD arbeitet geschickt, aber der hat mir nicht geglaubt, da ich die Mail dummerweise am 1. April geschickt habe. Hab das ganze per Telefon vor kurzem versucht aufzuklären, aber die bei AMD (zumindest die Arbeiter) scheinen von dem "Wunder des 1700er" nix zu wissen.
Er stammelte nur etwas von: " ja ja wir testen schon eine zeit lang...am neuen Lack usw."!
...Jedenfalls hat sich das bestätigt, daß die CPU´s definitiv nicht in Dresden gelabelt werden, sondern in Malaysia oder so ähnlich....hab mir das nicht gemerkt...sorry

MfG Freakgies


1700+@210x12sync, NF7-M (max.166MHz), VDD & VDDR-moddet, Wakü, 2x256 OCZ PC3500EL-Dual@3-2-2-2 bei 3,1V

Beiträge gesamt: 209 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6023 Tagen | Erstellt: 2:36 am 4. Mai 2003
MrElektro
offline



OC Profi
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2556 MHz
49°C mit 1.95 Volt


ich hab übrigens auch schwankungen bei der vcore mit meinem 420w topower
1,70 is eingestellt (hat der auch im leerlauf)
bei belastung gehts runter auf 1,68
kurzzeitig bei 100% last können es aber auch mal 1,66 werden


Abit NF7-S Rev.2 , RPMW , R9500pro , Infineon 11-2-2-2 (11 läuft oft schneller als 5, testet bei euch!)

Beiträge gesamt: 623 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5758 Tagen | Erstellt: 4:10 am 4. Mai 2003
Octron
aus Fallingbostel
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2520 MHz
44°C mit 1.79 Volt


MBM Screenshot 6h


NF7 rev.2, MSI GF4Ti4200 @ 310/610
512MB (DDR333), Meine Page,
Meine Mühle, 3DMark 01se, PcMark02

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5830 Tagen | Erstellt: 9:17 am 4. Mai 2003
HITAC
offline


OC God
15 Jahre dabei !


Ich hab auch oft Schwankungen von bis zu 0,05 Volt. :(

Beiträge gesamt: 1083 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5758 Tagen | Erstellt: 10:10 am 4. Mai 2003
Darkone
offline



Enhanced OC
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2260 MHz
57°C mit 1.65 Volt


Octron...ich würd sagen, gib das Teil zurück und versuchs mit dem Austauschboard. Die gleichen Schwankungen hatte ich auch mit dem Asus...und es lag nicht am NT. Also Reklamation.


www.rc5team.de
  Meine Krücke    +    #2! ;)

Beiträge gesamt: 341 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6372 Tagen | Erstellt: 10:32 am 4. Mai 2003
Octron
aus Fallingbostel
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2520 MHz
44°C mit 1.79 Volt


Wie stabil sind denn mit nem guten nt die spannungen bei einem Epox hatte vorher das 8k3a (leider schrott) hatte da auch so 0.05V schwankungen. Man sch****e wenn ich das board jetzt zurückgebe habe ich wieder einige zeit keinen pc


NF7 rev.2, MSI GF4Ti4200 @ 310/610
512MB (DDR333), Meine Page,
Meine Mühle, 3DMark 01se, PcMark02

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5830 Tagen | Erstellt: 14:00 am 4. Mai 2003
8kerberus
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2300 MHz
50°C mit 1.66 Volt


meine werte:

11,5 X 195 @1,7 Vcore

Vcore: 1,696 - 1,712
5V     : 4,838 -  4,86
12V   : 11,73 - 11,795

allerdings load mit prime95

Und das wird wohl kaum am NT liegen: Antec True Power 430 W, Combined Power 410W! Gilt als ultrastabil unter extremlast.


Abit NF7 rev.2 | 1700+ JIUHB | Thermalright AX7/YS-Tech regelbar | Antec True Power 430 | Casetek 1018 | 2 X Twinmos/Winbond 256 mb PC 3200  mail: (xyz) weglassen

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5710 Tagen | Erstellt: 14:16 am 8. Mai 2003