» Willkommen auf AMD Overclocking «

webspider
aus M/V,kurz vor Polen
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV NW
2600 MHz @ 2800 MHz
32°C mit 1.40 Volt


wie ich schon vorhin gepostet habe ,läuft bei mir alles super obwohl über mein MB kein! Lüftersignal geht,also verstehe ich nicht ,daß ein Lüfter mit 3000 upm gefordert ist
@hartcore
abit und Pfusch :warum sind die Test denn immer so gut und hier im Forum schwören die meisten auf das nf7

Beiträge gesamt: 489 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5670 Tagen | Erstellt: 17:08 am 29. April 2003
hartcore
offline


OC Newbie
15 Jahre dabei !

AMD Barton @ 2550 MHz
49°C mit 1.85 Volt



abit und Pfusch :warum sind die Test denn immer so gut und hier im Forum schwören die meisten auf das nf7


Naja, ich bin ein alter Hase und Abits galten von jeher
als mit Vorsicht zu geniessen (instabil, Bugs usw.).
Mag sein, dass es ein z.T. Vorurteil ist, aber ich habe eben
wieder die Bestätigung bekommen.

Und auch hier im Forum lese ich immer wieder von div. Probs.
Von der Ausstattung und den Features her ist es schon gut,
aber...

Ich bleibe dabei: Abit ist was für Leute, die nicht so viel
Wert auf stabilen Betrieb legen, eben was für Extrem-Over-
clocker.

h.


AMD Barton 2500+@2500real
SLK800  Chieftec 360W Dualfan

Beiträge gesamt: 94 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5664 Tagen | Erstellt: 17:26 am 29. April 2003
zion
aus Hamburg
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1467 MHz @ 2100 MHz
48°C mit 1.9 Volt


das ist nunmal das problem beim overclocking.. hardware wird ein bisschen mehr beansprucht als im office betrieb... wenn da boards abstürzen, cmosse gelöscht werden müssen etc ist das noch lange kein anzeichen für instabile ahrdware würde ich sagen, denn die bedingungen unter denen es instabile wurde unterschieden sich massiv von den vom hersteller empfohlenen.
wie es zu einem solchen fehler kommt ist mir allerdings unerklärlich, kann ja eigentlich nicht durch überbeanspruchung entstanden sein...

ich bleibe trotzdem bei meiner frage: hat irgendwer hier ne zuverlässige angabe, über eine bios option, die die lüfterüberwachung abschaltet? :angry:


ABIT NF7, AthlonXP 1700 JIUHB, Poseidon Wakü-Set, 512MB PC266 DDR Ram Samsung CL2,5 @ CL2, MSI G4Ti4200 8x, 128MB, Zalman ZM80A HP
Config @ nethands: LINK

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5639 Tagen | Erstellt: 17:39 am 29. April 2003
Mixery
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1700 MHz @ 2300 MHz
51°C mit 1.75 Volt


habe mir mal eben das deutsche PDF von dem Board angesehen, auf Seite 65 staht es.
PC Health Status
Shutdown when CPUFAN Fail auf Disabled

Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5658 Tagen | Erstellt: 18:08 am 29. April 2003
KalteMilch
aus Hildesheim
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


War das nicht bein Asus genauso mit dem lüfter?


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5908 Tagen | Erstellt: 18:33 am 29. April 2003
grandpa
aus irgendwo in Bayern
offline


Enhanced OC
16 Jahre dabei !


Nicht ins Bios wenn kein Tachosignal???
Ich hab auch das NF7-S, 2.0 und Wakü. nicht ein Lüfter dran, und habe damit kein Problem, hab die Meldung nocht nicht mal gesehen.
Ich hab auch im Bios nichts derartiges umgestellt. Ich halte das eher für einen Bug.
Bezüglich Asus und Abit kann ich nur sagen, daß sich die beiden Qualitätsmässig nichts schenken. Obwohl ich ein ausgesprochener Asus-Fan bin, muss ich dem Abit den Vorzug geben. Die Ausstattung und Zubehör gefällt mir beim Asus aber besser. Allerdings ist mir schon bei zwei Asus A7N8x deluxe das Bios "verreckt" (neuer baustein fällig), was aber ein Bug an der Deluxe-Version zu sein scheint. Ist bei non.deluxe noch nei passiert.


Nur noch Lappi: Asus G73SW
Der Rest verstaubt so vor sich hin...

Beiträge gesamt: 395 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6031 Tagen | Erstellt: 19:49 am 29. April 2003
zion
aus Hamburg
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1467 MHz @ 2100 MHz
48°C mit 1.9 Volt


@mixery: shutdown when cpufan fails ist auf disabled... wie schon xmal geschrieben.... haut trotzdem nicht hin... :angry:
trotzdem danke für die mühe :thumb:!


ABIT NF7, AthlonXP 1700 JIUHB, Poseidon Wakü-Set, 512MB PC266 DDR Ram Samsung CL2,5 @ CL2, MSI G4Ti4200 8x, 128MB, Zalman ZM80A HP
Config @ nethands: LINK

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5639 Tagen | Erstellt: 19:52 am 29. April 2003
Mixery
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1700 MHz @ 2300 MHz
51°C mit 1.75 Volt


na da sind wohl einige Boards betroffen, wie beim Epox, manche kommen nicht ins Bios wenn sie nicht den Hdd Power Kabel ab machen.
Und allem zum Trotz, ich habe selber ein Epox, bin sehr zufrieden aber habe nun mal noch ein Abit bestellt, ich will das selber sehen ;)
Mein Kumpel hat das auch, aber ohne jegliche Probleme.

Beiträge gesamt: 102 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5658 Tagen | Erstellt: 21:53 am 29. April 2003
hartcore
offline


OC Newbie
15 Jahre dabei !

AMD Barton @ 2550 MHz
49°C mit 1.85 Volt



Da mein Abit nun heute zurückgeht, überlege ich, welches
Board nun.

Das Asus A7N8X deluxe Rev. 2.0 gibts für gerade 10 EUR mehr.

Zum OC ists doch auch gut geeignet, oder was meint ihr?

Am liebsten würde ich aber ein MSI nehmen. Damit
gabs noch nie Probleme und sie sind im Vergleich günstig.

Gibts da eins, bei dem der Vcore höher geht als nur + 0.1
über default und der Multi über 12,5 frei ist?

h.


AMD Barton 2500+@2500real
SLK800  Chieftec 360W Dualfan

Beiträge gesamt: 94 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5664 Tagen | Erstellt: 12:25 am 30. April 2003
webspider
aus M/V,kurz vor Polen
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV NW
2600 MHz @ 2800 MHz
32°C mit 1.40 Volt


die Boards von MSI sind nicht schlecht ,aber fürs OC nicht geeignet
wenn dann nur durch Mods und malen

Beiträge gesamt: 489 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5670 Tagen | Erstellt: 12:46 am 30. April 2003