» Willkommen auf AMD Overclocking «

Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Also mir wär mein A..... aber ne Spur wichtiger...
Was machste wenns der Bios-Baustein is, welcher abkackt?
:biglol:


Die Hitze von Heute ist Morgen schon wieder Schnee von Gestern

Beiträge gesamt: 60566 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5676 Tagen | Erstellt: 22:12 am 28. April 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


neenee, bin mir ziemlich sicher, liegt ein zu geringes oder (in dem falle) gar kein tacho-sig an, bockt dat ding rum

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6336 Tagen | Erstellt: 22:14 am 28. April 2003
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Jou, aber dann müsste doch ein alter 60er Lüfter mit 3000 U/Min anzuschliessen sein, damit man ins Bios kommt und die Sache ausschalten kann. Ich selbst hatte mit der Rev. 1.2 keine Probs, auch net mit meinem regelbaren YS-Tech-Lüfter.
Hmm, kann ja nur CPU-Fan-Fault Shutdown sein wenn er WaKü einsetzt...


Die Hitze von Heute ist Morgen schon wieder Schnee von Gestern

Beiträge gesamt: 60566 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5676 Tagen | Erstellt: 22:19 am 28. April 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


jepp, jenau so isses :)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6336 Tagen | Erstellt: 22:33 am 28. April 2003
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


...oder es ist doch der Bios-Baustein wie schon bei manchem mit NForce-Chipsatz....


Die Hitze von Heute ist Morgen schon wieder Schnee von Gestern

Beiträge gesamt: 60566 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5676 Tagen | Erstellt: 22:35 am 28. April 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


:kidding:

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6336 Tagen | Erstellt: 22:40 am 28. April 2003
zion
aus Hamburg
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1467 MHz @ 2100 MHz
48°C mit 1.9 Volt


hmm... muss wohl mal meinen hut ziehen...
und gleichzeitig auf wem rumhacken...

erstens, darkcrawler, ich bin beeindruckt... vor allem von der hartnäckigkeit, mit der du an einer absurden lösung hängst... desweiteren, weil das tatsächlich die lösung ist...
hatte vorher einen astreinen silentpc... 1x enermax uc 8fab @ 1500upm und 1x enermax uc 12fab @1200upm beide hingen am board und ich denke, dass durch leichte schwankungen das bios alarm geschlagen hat...
habe jetzt meinen alten noisecontrol silverado mit 2 radiallüftern und den enermax voll aufgedreht... 3x 3600upm.... +der laute northbridge kühler vom board.... ich dreh hier gleich durch... :grr:
aber alles läuft... :)
hat übrigens auch nicht gefunzt, nur den cpu lüfter auf mehr als 3000upm zu stellen mussten schon alle sein :(
ist das ein fehler nur bei mir? kann ich das im bios abstellen? oder gehört das so und ich muss den leuten bei abit mal einen gehörigen arschtritt versetzen, weil sie aus meinem zimmer einen windkanal gemacht haben?

(Geändert von zion um 0:17 am April 29, 2003)


ABIT NF7, AthlonXP 1700 JIUHB, Poseidon Wakü-Set, 512MB PC266 DDR Ram Samsung CL2,5 @ CL2, MSI G4Ti4200 8x, 128MB, Zalman ZM80A HP
Config @ nethands: LINK

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5637 Tagen | Erstellt: 0:16 am 29. April 2003
zion
aus Hamburg
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1467 MHz @ 2100 MHz
48°C mit 1.9 Volt


hmm... konnte im bios leider keine funktion zum disablen finden... kann mir da einer auf die sprünge helfen?
habe schon "halt on no errors" und "alarm when cpu fan fails" auf disabled gestellt... hat aber nix gebracht... sobald ich einen der lüfter wieder abnehme komme ich wieder nciht ins bios

(Geändert von zion um 0:51 am April 29, 2003)


ABIT NF7, AthlonXP 1700 JIUHB, Poseidon Wakü-Set, 512MB PC266 DDR Ram Samsung CL2,5 @ CL2, MSI G4Ti4200 8x, 128MB, Zalman ZM80A HP
Config @ nethands: LINK

Beiträge gesamt: 57 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5637 Tagen | Erstellt: 0:28 am 29. April 2003
hartcore
offline


OC Newbie
15 Jahre dabei !

AMD Barton @ 2550 MHz
49°C mit 1.85 Volt


hi,

das ja erfreulich und unerfreulich.

ALLE FANs müssen mit 3000erLüftern bestückt sein?

Und man kanns nicht abstellen?

Dann geht dat ding retour :(

das epox 8rda3+ ist ja auch bald raus.

naja, erstmal probieren heute mittag.

h.


AMD Barton 2500+@2500real
SLK800  Chieftec 360W Dualfan

Beiträge gesamt: 94 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5661 Tagen | Erstellt: 9:54 am 29. April 2003
webspider
aus M/V,kurz vor Polen
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV NW
2600 MHz @ 2800 MHz
32°C mit 1.40 Volt


im Bios des nf7 besteht die Möglichkeit die Lüfterüberwachung zu deaktivieren, bei mir laufen die lüfter über eine Lüfter steuerung und übers Mainboard läuft kein Tachosignal ,musst aber den Überhitzungsschutz aktivieren , damit die CPu überwacht wird,weil ein Lüfterausfall nicht mehr überwacht wird

Beiträge gesamt: 489 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5668 Tagen | Erstellt: 10:33 am 29. April 2003