» Willkommen auf AMD Overclocking «

chrisbo
offline


OC Newbie
15 Jahre dabei !


oki Doki, danke nochmal für die Antwort, hab aber leider´noch eine Frage vergessen, währe nett wenn du die auch noch beantworten würdest, hast du die gleiche Rev. wie ich?
Ansonsten nochmal danke, bin ja mal gespannt ob der Chip morgen ankommt und noch mehr darauf ob es bei mir auch funktioniren wird.

Axo, und wie hast du den Chip aus dem Sockel gekriegt, auf was muss man da besonders achten?


(Geändert von chrisbo um 13:56 am April 25, 2003)

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5710 Tagen | Erstellt: 13:55 am 25. April 2003
webspider
aus M/V,kurz vor Polen
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV NW
2600 MHz @ 2800 MHz
32°C mit 1.40 Volt


@ chrisbo
habe Rev. 2.0 ,aber das dürfte keine Rolle dabei spielen ,denk ich mal

Beiträge gesamt: 489 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5751 Tagen | Erstellt: 13:58 am 25. April 2003
jiuhbnewbie
offline


OC Newbie
15 Jahre dabei !

AMD T-Bred
1467 MHz @ 2100 MHz
50°C mit 1.85 Volt


hatte genau die gleichen probs. batterie entfernen und netzteil abtrennen hat nichts gebracht. ich dachte schon, ich hätte meine cpu gehimmelt, weil sich der rechner bei dem stress-programm cpu burn-in bei 59 grad verabschiedet hatte.
ich hab dann mal einen alten athlon 900 in das nf7 eingebaut und kam damit sofort wieder ins bios. danach konnte ich wieder meinen jiuhb einbauen und bis jetzt funzt alles wieder.

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5708 Tagen | Erstellt: 14:07 am 27. April 2003
Sonic
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2300 MHz
39°C mit 1.65 Volt


hrhr ich hab auch schon nen ersatz chip hier liegen :> seit mir das bei meinem epox passiert ist... ;) und der chip war kostenlos so what? :>


DDR 500                                                         xtremez - nethands                    
...1.4GHz AMD Overclock :O...

Beiträge gesamt: 1867 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6128 Tagen | Erstellt: 14:15 am 27. April 2003
kalle grabowski
aus Walle
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2593 MHz
44°C mit 1.93 Volt


Hab auch schon das 2 NF7-2 zerschossen......Bios hin denke ich auch,jedenfalls das selbe wie ihr beschreibt....stelle FSB auf 220MHZ der Bootet neu und sagt "Do not turn off.....! und danach bleibt das Bild schwarz....nix zu drehen hab es schon wieder eingeschickt,aber warum sollte es denn wieder mit einer anderen CPU gehen??das wäre unlogisch-Bios hin ->dann kann die CPU auch nix mehr dran drehen...oder wie-hab hie noch einen XP2000+ Palo liegen,aber auf die Idee mit CPU wechseln bin ich noch nicht gekommen....

Beiträge gesamt: 70 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5729 Tagen | Erstellt: 16:02 am 27. April 2003
Morpheus2003
aus Aschaffenburg
offline



Enhanced OC
15 Jahre dabei !

Other CPU-Type
1700 MHz


Hab in einem atikel wo das Board getestet wurdegelesen das das denen beim test auch passiertist und sie das ios nur "aufwecken konnten" wennnsie einen 100mhz fsb cpu einga#ebaut aben, danach lief alles wieder normal!!!
MFG
Morpheus


Dell Inspiron 8600c Extreme Notebook / 1,7GHZ Pentium M 735 Dothan/512MB DDR/ATI mobility Radeon 9600Pro Turbo/...

Beiträge gesamt: 300 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5716 Tagen | Erstellt: 14:20 am 1. Mai 2003
Overfly4
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3200 MHz mit 1.42 Volt


Hatte vor einiger Zeit das gleiche Problem,einige werden sich erinnern, der erste "Fall "hier im Forum.
Einige dachten sogar es wäre ein Fake.
Mittlerweile hab ich nen neues Board(Garantie), bin jetzt aber extrem vorsichtig was den FSB betrifft.


Asus P5Q Turbo Pro
4 x DDR2 - 2GB - G.Skill
Asus Geforce 260GTX

Beiträge gesamt: 318 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5727 Tagen | Erstellt: 17:24 am 1. Mai 2003
Morpheus2003
aus Aschaffenburg
offline



Enhanced OC
15 Jahre dabei !

Other CPU-Type
1700 MHz


hats am fsb gelegen oder woran??


Dell Inspiron 8600c Extreme Notebook / 1,7GHZ Pentium M 735 Dothan/512MB DDR/ATI mobility Radeon 9600Pro Turbo/...

Beiträge gesamt: 300 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5716 Tagen | Erstellt: 17:41 am 1. Mai 2003
Hempboy
aus Mannheim
offline



OC God
16 Jahre dabei !


Nein hats nicht. In allen Tests wurde bestätigt das es nicht, wie es zuerst den Anschein hatte, am FSB liegt sondern am Board!

Martin

Beiträge gesamt: 6891 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5954 Tagen | Erstellt: 18:00 am 1. Mai 2003
kalle grabowski
aus Walle
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2593 MHz
44°C mit 1.93 Volt


Naja und was kann mann dagegen tun....?

Beiträge gesamt: 70 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5729 Tagen | Erstellt: 9:13 am 2. Mai 2003