» Willkommen auf AMD Overclocking «

IVI
aus Leipzig
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2750 MHz
46°C mit 1.43 Volt


bei nem freund hats 3 monate gedauert, bis die CPU übern jordan ging, war auch ein 2400, jedoch bei 2450MHz und 2,1V

1,825 is lame, da dauerts jahre


übrigens: http://www.orthy.de -> Sachen gibt's, die gibt's gar net
wir suchen Redakteure: http://www.orthy.de/index.php?option=com_content&task=view&id=4056&Itemid=38

Beiträge gesamt: 2074 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5700 Tagen | Erstellt: 12:41 am 15. Mai 2003
thepunk
aus gekotzt
offline



OC Profi
15 Jahre dabei !

AMD Phenom II
2800 MHz @ 3430 MHz
49°C mit 1.35 Volt


schon klar, unter last gehts richtung 52°.
darum ja jezt die 'summer-settings'.

habe aber genau das erreicht, was ich wollte:
einen leiseren lüfter und ein _bisschen_ oc'en.

vorerst reicht mir das. (auf_doom3_wart) :biglol:


PC1: Opti 170@2,8;2GB;4870/1GB
PC2: PhenomIIX4 920 @3,43;4GB;HD6950/2GB

Beiträge gesamt: 742 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5658 Tagen | Erstellt: 13:39 am 15. Mai 2003
dadedudedo
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
52°C mit 1.55 Volt


Hi,
kleene Frage. Ich bekomme meinen Prozzi so ziemlich für jeden Bench stabil, sowie fürs rippen (auch wenn es zig DVD´ s hitereinander sind) oder zocken. Kein mucken von Widows oder sonst was. Nur Prime ist nach ca. ner 3/4 Stunde am moppern. Könnte das an meinem NT liegen? Ist son sch** 320W schieß mich tot...

Beiträge gesamt: 141 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5623 Tagen | Erstellt: 11:17 am 16. Mai 2003
thepunk
aus gekotzt
offline



OC Profi
15 Jahre dabei !

AMD Phenom II
2800 MHz @ 3430 MHz
49°C mit 1.35 Volt


das is möglich. aber ich würde mir über prime keinen kopp machen. wenn alles andere läuft, lasses laufen. ich teste bei prime auch immer nur kurze zeit. und mein rechner läuft seit tagen ohne probs.


PC1: Opti 170@2,8;2GB;4870/1GB
PC2: PhenomIIX4 920 @3,43;4GB;HD6950/2GB

Beiträge gesamt: 742 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5658 Tagen | Erstellt: 11:33 am 16. Mai 2003
dadedudedo
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
52°C mit 1.55 Volt


Hast recht. sch**** auf Prime... Danke.

Beiträge gesamt: 141 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5623 Tagen | Erstellt: 11:41 am 16. Mai 2003
Beschleunigen
aus Hannover
offline



OC God
15 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


mich wundern nicht die temps, sondern die disconnnects.
das system läuft bei nahezu jeder taktung stabil, leider
muss ich oft, wenn ich neustarten will, übers bios gehen, sonst
bleibt der bildschirm schwarz.

bei 166mhz noch nie passiert - alles darüber allerdings... bääääh

solange ich nicht neustarte bin ich mit 13x180 mhz zufrieden..

mfg
tobi


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5634 Tagen | Erstellt: 11:10 am 21. Mai 2003