» Willkommen auf AMD Overclocking «

hanibally
aus dortmund
offline


OC Newbie
14 Jahre dabei !

AMD Thunderbird B
2083 MHz


nach einem versuch mein 2600+ zu (166FSB 2083 MHz) unlocken habe ich schwarzten Bildschirm; komme nichtmal ins BIOS.
das gleiche Bild wie ganz ohne Proz.
Ich dachte Proz. ist hin habe neuen gekauft (Barton 2800+), leider keine Veränderung.
Ist das MB kapput?
Hat jemmand ein Rat?:megacry:

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5387 Tagen | Erstellt: 11:40 am 23. April 2003
tjh
aus Unter Oberndorf/at
offline



OC God
15 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


mach ma nen bios reset.... clear cmos jumper........


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6598 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5634 Tagen | Erstellt: 11:42 am 23. April 2003
hanibally
aus dortmund
offline


OC Newbie
14 Jahre dabei !

AMD Thunderbird B
2083 MHz


HAT LEIDER NICHT GEHOLFEN.
andere Vorschläge?

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5387 Tagen | Erstellt: 13:31 am 23. April 2003
tjh
aus Unter Oberndorf/at
offline



OC God
15 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


welches boad?!?!?

nF2?!?!?


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6598 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5634 Tagen | Erstellt: 13:37 am 23. April 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


trenn mal den PC komplett vom Strom und warte 2 Stunden. Dann noch mal Neustart -


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 59587 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5434 Tagen | Erstellt: 13:39 am 23. April 2003
alionfried
offline


Basic OC
14 Jahre dabei !

AMD Barton
1833 MHz @ 2620 MHz
40°C mit 1.95 Volt


das problem hat ich aber auch schon hab einfach netzteil fuer 2min ausgemacht und dabei cmos zurueck gesetzt danach gings wieder.

Beiträge gesamt: 173 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5396 Tagen | Erstellt: 13:41 am 23. April 2003
Jimpanse168
aus Niederrhein
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2374 MHz
46°C mit 1.70 Volt


lol wie viele cpus hast du dir jetzts chon geholt, der 2800er war die dritte oder?? puhhh du hast ja kohle! ;) naja ich würde sagen das board ist putt

oder das nt das ist für viele immer unwichtig aber ohne das richtige nt geht nichst und ein 2800 + braucht bestimmt nicht wenig saft ;)

(Geändert von Jimpanse168 um 13:44 am April 23, 2003)


-Asus A7V8X
-MSI GF4 Ti 4200
-AMD XP 1700+  

Beiträge gesamt: 308 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5396 Tagen | Erstellt: 13:43 am 23. April 2003
Rantanplan
offline


Basic OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2205 MHz
49°C mit 1.65 Volt


Versuch mal per jumper den FSB auf 100 zu stellen.
Kann vielleicht daran liegen.

Beiträge gesamt: 144 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5396 Tagen | Erstellt: 13:51 am 23. April 2003