» Willkommen auf AMD Overclocking «

smascher251
aus Halle/Saale
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV
2600 MHz @ 3516 MHz
44°C mit 1.575 Volt


hi,
mein 1700+ läuft zur zeit auch mit 1,775Vcore auf 2631Mhz denke das ich den auch noch ein wenig hoch bekomme.
CPU temp liegt laut Bios bei +4°C (prometeia gekühlt).
Ich werde nächste woche weitertesten denn da habe ich urlaub.gebootet hat er mit 1,8Vcore auch schon bei 2850Mhz aber da war er nicht sehr stabil.Naja,denke mal das ich mit 1,90Vcore auch auf 2900Mhz komme.
Mfg smascher251

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5667 Tagen | Erstellt: 9:29 am 23. April 2003
Stritzi
aus München
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2400 MHz
42°C


+ 4 °C ?? also ich finde des is aber eine sau schlechte temp für komp. kühlung ? oder nicht


Wer später bremst ist länger schnell *g*

Beiträge gesamt: 354 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5623 Tagen | Erstellt: 9:43 am 23. April 2003
Kojak
aus Am Arsch der Welt :)
offline



OC God
16 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


xpmw 0308 best of 16 war der kleine macht als einziger
2,5Ghz mit 1,87 Stabil bei Lukü. aber die temps sind pervers. deswegen gibt das einen neuen Lüfter für den SLK :)

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5886 Tagen | Erstellt: 11:22 am 23. April 2003
tjh
aus Unter Oberndorf/at
offline



OC God
15 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


xpmw


<------ is noch net am limit, aber mein speicher geht net höher (neuer is bestellt) und das bios das angeblich unlocked funzt auch net, malen will ich net wegen garantie und soo-....


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6598 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5788 Tagen | Erstellt: 11:36 am 23. April 2003
Campi30
offline


OC Newbie
15 Jahre dabei !


Prime läuft seit 2 stunden...1,575 Volt 2,2 GHZ
310 XPMW

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5552 Tagen | Erstellt: 12:00 am 23. April 2003
Die 0
offline



VERBANNT
15 Jahre dabei !


meiner xpmw 0803 schaft 2400mhz bei 1.725 primestabil und 2500 mit 1,8volt nicht stabil nach ein paar minuten is die temp so gross das er neustartet da die temps zu heiss werden...


8rda+-512 INFENION 333 AMD 1700+ JIUHB @2083MHz 1.6Volt (12.5x166 Turbo timings) Gforce 3TI 200@TI 500 3dmark01SE= 9500 P.

Beiträge gesamt: 529 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5582 Tagen | Erstellt: 12:34 am 23. April 2003
Kojak
aus Am Arsch der Welt :)
offline



OC God
16 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


die temps sind nicht zu hoch dein lüfter ist zu schwach :)


Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5886 Tagen | Erstellt: 13:44 am 23. April 2003
orange
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 1500 MHz
35°C mit 1.07 Volt


<< xpmw 0308

das höchste was bisher ging waren 2466 mhz (genau 1 ghz oc :D)

aber alles darüber resultiert in bluescreen beim booten
achja über 1,8V bin ich noch net gegangen, vielleicht liegts ja auch daran, is halt im mom mit der kühlung net drin.

meint ihr dass ich mit ordentlicher kühlung höher komme? habe nur nen totalen billig schrott kühler im mom.

wollte eigentlich die 2500 anpeilen, aber ich hatte wohl mal wieder kein glück mit der cpu :(

(Geändert von orange um 14:55 am April 23, 2003)

Beiträge gesamt: 149 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5799 Tagen | Erstellt: 14:54 am 23. April 2003
SnD
aus Berlin
offline


Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3600 MHz
68°C mit 1.375 Volt


1700+DLT3C  XPMW 0310 *******27****

2406MHz (12x200,5) mit 1,725V, im Leerlauf 45°C... also etwas zu warm...

SnD

Beiträge gesamt: 292 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5648 Tagen | Erstellt: 18:08 am 23. April 2003
DrEcKsAcK
aus Mannheim
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3058 MHz
1°C mit 1.520 Volt


Hi!

Gerade getestet 1700+ mit 1,90 V auf 215*12,5 Vdd1,7

Die neuen wmpw 310 sind total geil!!!Hab auch gleich nen Xmpw der selben serie getestet ging nur mit 2400 *gg*

www.com-tra.de da gibts noch welche hab ne selbstgebastelte Wakü!@45 C


Geh nie tief wo da tief ist..........

Beiträge gesamt: 351 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5626 Tagen | Erstellt: 18:20 am 23. April 2003