» Willkommen auf AMD Overclocking «

Thor IIk
aus Esslingen
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2400 MHz
38°C mit 1.775 Volt


Servus,

Habe das Epox 8RDA+ und Corsair XMS 3500 Speicher und kann trotz erhöhter Chipsatzspannung (alles ausprobiert zw. 1.77 und 1.90 V), langsameren Speicher timings und erhöhter Vdimm (-2.90 V) den Rechner nicht stabil auf 200fsb bringen.
Booten tut er ohne Probleme, schafft einige 3Dmark 2001 loops, hängt sich dann irgendwann einfach auf (keine Bluescreens !). Mit Cpu Core bin ich auch schon hoch, aber immer das gleiche Problem...Northbridge ist Wassergekühlt und läuft unter 30°C @1.77 V
Graka ist nicht übertaktet, Prozzi läuft dank multi auf standard Takt, kann mir die Aufhänger nicht erklären...

Hätte vielleicht jemand ein Tip oder hat das gleiche Problem?

Danke im Voraus,                                      Thor IIk:cry:

Beiträge gesamt: 89 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5505 Tagen | Erstellt: 20:47 am 19. April 2003
Spacefish
aus Berlin
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2359 MHz
59°C mit 1.41 Volt


Hast Du an die Spannungswandler gedacht?
Die werden bei mir nämlicvh schon richtig heiß bei 166 MHz und bevor ich auf 200 gehe, klebe ich da erst Kühlerdrauf und lass nen Lüfter @ 7V draufpusten.

Beiträge gesamt: 639 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5460 Tagen | Erstellt: 16:48 am 20. April 2003
Ocking
aus Hamburg
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2321 MHz
54°C mit 1.65 Volt


Yo, is bei mir auch so


AMD forever!
11*211=2321MHz

Beiträge gesamt: 79 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5391 Tagen | Erstellt: 18:08 am 20. April 2003
Thor IIk
aus Esslingen
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2400 MHz
38°C mit 1.775 Volt


hab ich schon alles gemacht... thx für die Antworten, hab den Rechner mittlerweile stabil zum laufen bekommen ( 12 x 200)....werde jetzt versuchen auf 217 (433 DDR) zu kommen...

Beiträge gesamt: 89 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5505 Tagen | Erstellt: 18:09 am 23. April 2003
tjh
aus Unter Oberndorf/at
offline



OC God
15 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


was war denn?!?


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6598 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5631 Tagen | Erstellt: 18:32 am 23. April 2003
Thor IIk
aus Esslingen
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2400 MHz
38°C mit 1.775 Volt


kann ich noch nicht genau sagen, hab einiges gemacht...
Hab jetzt 1.77 V auf northbridge, dem Ram ca. 2.7V gegeben, die vorgeschriebenen timings vom Hersteller eingehalten, Fastwrites ausgestellt, das Board auf standard 100fsb gestellt, der Prozzi läuft auf 2400mhz (12x200)...
Wundert mich ein bischen aber mir ist meine geforce 4 verreckt und ich hab mir ne radeon rein, und ohne was zu verstellen stürzte er nicht mehr so schnell im 3dmark ab...
Werd mal checken was es genau war, wenn ich Zeit hab...

Beiträge gesamt: 89 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5505 Tagen | Erstellt: 22:10 am 23. April 2003
leuchti
aus Chemnitz
offline



OC Profi
14 Jahre dabei !

Intel Core i5
3400 MHz


Achso, so ein Epox rda+ macht wohl auch ohne mod mehr Vdd und Vdimm mit als das abit nf7?
Mein´s ist gerade eingeschickt. Aber wenn das wieder da ist kann ich mein abit modden. Notfalls sollte man für solche Fälle immer ein Ersatzbrett da haben. Ein Tag ohne Rechner wäre undenkbar! :nacht:

(Geändert von leuchti um 0:55 am April 24, 2003)

Beiträge gesamt: 738 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5463 Tagen | Erstellt: 0:41 am 24. April 2003
Thor IIk
aus Esslingen
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2400 MHz
38°C mit 1.775 Volt


ich hab ja den vdd mod gemacht, standard vdd ist 1.60V, manche boards haben anscheinend ein bischen mehr...(1.63!?!)...auf jeden fall kam ich ohne mode gerade mal auf 180 fsb...mit meinem Widerstand kann ich nicht unter 1.77V gehen, mit 1.77 läufts jetzt aber stabil...

Beiträge gesamt: 89 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5505 Tagen | Erstellt: 3:52 am 24. April 2003
MrSmash
aus Stuttgart
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2330 MHz
43°C mit 1.675 Volt


3dmark is aber um die stabilität rauszufinden absolut ungeeignet!

nimm lieber prime95... also wenn bei mir 3dmark ohne mucken stundenlang durchläuft knn es schon mal sein das prime95 nach 2 min schon rummuckt!
also versuch es mal damit!

Beiträge gesamt: 3649 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5985 Tagen | Erstellt: 9:34 am 24. April 2003
Thor IIk
aus Esslingen
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2083 MHz @ 2400 MHz
38°C mit 1.775 Volt


ich lasse die ganze Zeit SETI laufen, dürfte eigentlich die gleiche wirkung wie prime haben oder?? Cpu Last auf 100%...
Hab mittlerweile auch schon gezockt und sonst auch jeden tag was am rechner gemacht und keine Stabilitätsprobleme feststellen können

Jetzt mal sehen was sich noch rausholen lässt!!! :hell:

Beiträge gesamt: 89 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5505 Tagen | Erstellt: 13:28 am 24. April 2003