» Willkommen auf AMD Overclocking «

badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Hi,
hebe heute auch mein Rev 2.0 gekriegt , Und hab bei 220 Fsb kaum Reaktionen der Maus . Prime und 3Dmark liefen noch ohne Probs .
Denke ja mal ist die SB ,oder kann das auch die NB - ist alles noch im Auslieferungszustand.


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5731 Tagen | Erstellt: 20:01 am 18. April 2003
wipoutxl
offline


Enhanced OC
15 Jahre dabei !

AMD T-Bred
1467 MHz @ 2187 MHz
53°C mit 1.77 Volt


Miss mal die Temperaturen von S und NB


AXDA1700DUT3C @ 2187Mhz (13x168) bei 1,77V - 2x256MB Infineon DDR 266 Sync. to FSB @ 2,8V - Mainboard:Chaintech 7NJL1 Apogee

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5707 Tagen | Erstellt: 20:03 am 18. April 2003
Scharmr
aus Schweiz
offline



OC Profi
15 Jahre dabei !

AMD Athlon XP
1466 MHz


hmm vieleicht laufen sie zu warm. Passivkühler drauf. Habe auch das NF7-S Rev. 2 aber konnte es noch nicht testen, weil die anderen Teile noch nicht angekommen sind. 4 tage unterbruch, wegen deisen Feiertagen. da macht die post einfach eine Pause. hmpf

Beiträge gesamt: 808 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5675 Tagen | Erstellt: 20:04 am 18. April 2003
badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Kann ich nicht messen aber SB fühlt scih schon ziemlich hitzig an , aber muss doch erkennbar sein ob SB oder NB PRob. Bei NB müsste es doch eher n Freeze geben.
Welchen FSB habt ihr denn so mit welcher Kühlung??


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5731 Tagen | Erstellt: 20:09 am 18. April 2003
wipoutxl
offline


Enhanced OC
15 Jahre dabei !

AMD T-Bred
1467 MHz @ 2187 MHz
53°C mit 1.77 Volt


Setzt nen passiven Kühler drauf - dann siehste ja ob das Abhilfe schafft. Und schalt im Bios unnötige Features ab - dadurch wird sie auch direkt n bissel kälter.
Ich gestern mal kurzzeitig n NF7-S (rev 2.0) und bei 225 fsb lief alles normal - da war allerdings ne aktive LuKü auf der SB.


AXDA1700DUT3C @ 2187Mhz (13x168) bei 1,77V - 2x256MB Infineon DDR 266 Sync. to FSB @ 2,8V - Mainboard:Chaintech 7NJL1 Apogee

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5707 Tagen | Erstellt: 20:14 am 18. April 2003
badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Setz mal schnell n Passivkühler drauf ist gut, hat ja keine Löcher und will nicht sofort meinen Zahlmann fest draufkleben. Und ne kurzzeitige Lösung sehe ich nicht. Mit FSB war ich auch schon höher ,is  mir halt nur nach n paar Stunden aufgefallen.


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5731 Tagen | Erstellt: 20:18 am 18. April 2003
wipoutxl
offline


Enhanced OC
15 Jahre dabei !

AMD T-Bred
1467 MHz @ 2187 MHz
53°C mit 1.77 Volt


denke auch, dass ein passiver reicht.


AXDA1700DUT3C @ 2187Mhz (13x168) bei 1,77V - 2x256MB Infineon DDR 266 Sync. to FSB @ 2,8V - Mainboard:Chaintech 7NJL1 Apogee

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5707 Tagen | Erstellt: 20:19 am 18. April 2003