» Willkommen auf AMD Overclocking «

pvalerio
offline


OC Newbie
15 Jahre dabei !

AMD T-Bred
1733 MHz @ 2166 MHz
38°C mit 1.7 Volt


Ich möchte gerne auf meinem Prozessor 1,5 V malen.
1. Welche Brücke muss ich verbinden/trennen? Weil die L11-Brücken irgendwie nicht mit der Malanleitung aufeinander stimmen.
2. Bringt das was wegen den Temps?

Bei mir siehts im Moment so aus: L11     |:|:|.
Bei der Malanleitung (T-Bred) so: L11   .|:|:|   ???
Stimmt es, wenn ich die mittlere Brücke durchtrenne, dass es dann 1,5 V sind? Also so: |:::|.   ???

(Geändert von pvalerio um 11:53 am April 10, 2003)

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5736 Tagen | Erstellt: 11:52 am 10. April 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


der einzelne pin ist in der ma auf der verkehrten seite, wenn du die mittlere trennst, hast 1,5vcore;)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6426 Tagen | Erstellt: 12:37 am 10. April 2003
Scorpy
aus Ruhrgebiet/Hamm
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1733 MHz @ 2300 MHz mit 1.85 Volt


Tse, Tse  warum willste denn unbedingt nur 1,5V haben??
Reichen Dir die 2166 MHz denn???
da steckt doch noch viel mehr Potential in dem AIUHB drinne. Schliesse lieber die beiden restlichen Brücken, damit Du mehr Dampf machen kannst. Hab ich auch gemacht.
Und Temps bis 50-52° sollten noch im grünen Bereich sein. Wäre doch schade, die Leistung zu verschenken.

:cu:


Gut geclocked is halb abgeraucht :-)

Beiträge gesamt: 42 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5753 Tagen | Erstellt: 13:11 am 10. April 2003
pvalerio
offline


OC Newbie
15 Jahre dabei !

AMD T-Bred
1733 MHz @ 2166 MHz
38°C mit 1.7 Volt


Ich kann ja bis 1,85 V im Bios einstellen also ist das kein Problem. Ich will einfach mal schauen wie die Temps mit 1,5 V sind. Ne die 2166 MHz reichen mir noch lange nicht, aber ich warte bis meine WaKü da ist (ca. 5 Tage) Und dann gehts wieder ab ans OC :wink:

EDIT: Geil! Mein CPU ist mit Kühler 28° Idle und OHNE LÜFTER (!) also Passiv nur 42° Idle!!! Und das @ 2400+ (2000 MHz) voll stabil!

(Geändert von pvalerio um 14:29 am April 10, 2003)

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5736 Tagen | Erstellt: 14:02 am 10. April 2003