» Willkommen auf AMD Overclocking «

NeoAndersson
aus Hannover
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1833 MHz @ 2277 MHz
48°C mit 1.75 Volt


Aber leider ist das Problem dann immernoch nicht gelöst...
tztztz...
vielleicht kann ja einer der Hardcore OCler mir mal sagen, wie ich 3DMark dazu bringen kann, mein Prozzi als Barton zu erkennen!!
MfG Neo


Meine Page
Sys: Barton2500+ @ 2278MHz (11.5x 198MHz) Chaintech K7NJ-L Apogee, 2x 512MB Geil PC2700 6-2-2-2.0 Radeon9700 @ 324MHz sync + Zalman passiv Kühler.

Beiträge gesamt: 326 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5484 Tagen | Erstellt: 12:03 am 11. April 2003
NeoAndersson
aus Hannover
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1833 MHz @ 2277 MHz
48°C mit 1.75 Volt


*schieb*
das Problem is immernoch da...
kommen die bei 3DMark nich zum aktualisieren??
MfG Neo


Meine Page
Sys: Barton2500+ @ 2278MHz (11.5x 198MHz) Chaintech K7NJ-L Apogee, 2x 512MB Geil PC2700 6-2-2-2.0 Radeon9700 @ 324MHz sync + Zalman passiv Kühler.

Beiträge gesamt: 326 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5484 Tagen | Erstellt: 9:15 am 14. April 2003
maselw
aus Fürstenwalde (Berlin)
offline



Enhanced OC
15 Jahre dabei !

AMD T-Bred
1733 MHz @ 2508 MHz
45°C mit 1.97 Volt


habe ein ähnliches problem wenn ich meine garka zu hoch drehe läuft alles durch und auch prima ect ... aber kann nicht veröffentlichen ... dreh mal den speed etwas zurück und versuche mal dann ... so gings bei mir aber musste 10Mhz gpu und 8 mhz speicher zurück ... ist etwas affig finde ich ...

maselw


FSB 228MHz; Faktor 11; WaKü Heatkiller auf Cpu+NB eheim 1048 + Zern Server-RADI+Airplex EVO 240; Epox 8rda+; 2x 256MB Corsair 400 (2.0-3-7-3); Leadtek GF4 Ti4200 64MB @ 305/620;

Beiträge gesamt: 391 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5752 Tagen | Erstellt: 9:40 am 14. April 2003
NeoAndersson
aus Hannover
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1833 MHz @ 2277 MHz
48°C mit 1.75 Volt


So ein Dreck... tztztz...
Naja, danke erstmal, ich probier das nachher zu Hause ma.
MfG Neo


Meine Page
Sys: Barton2500+ @ 2278MHz (11.5x 198MHz) Chaintech K7NJ-L Apogee, 2x 512MB Geil PC2700 6-2-2-2.0 Radeon9700 @ 324MHz sync + Zalman passiv Kühler.

Beiträge gesamt: 326 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5484 Tagen | Erstellt: 11:57 am 14. April 2003