» Willkommen auf AMD Overclocking «

NeoAndersson
aus Hannover
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1833 MHz @ 2277 MHz
48°C mit 1.75 Volt


Moin Moin,
wie schon oben erwähnt, Mein Sys :
Barton 2500+
Chaintech NVorce 7NJ-L Apogee
2x Geil PC2700
ATI Radeon 9700

Ich komme im Bus auf ca 198MHz, alles da drüber wird instabil.
Barton = 1.7V
Speicher = 2.8V
(wenn ich das jetzt ausm Kopf noch richtig zusammen bekommen hab)
Booten tut er einwandfrei, aber stürzt dann beim benchen in 3DMark2001 ab, der 03 Bench läuft schon ab 178MHz Bus nicht mehr.
Es ist egal, ob ich den Multi auf 11 lasse oder auf 10 runter setze, keine Wirkung. Timings des Speichers bei dem Bus = 6-3-3-3 2.5
Hat jemand noch ne Idee, ob es noch höher geht ?? Bin momentan auch nur bei knapp 14000Pts, is ein bisschen wenig, finde ich, obwohl die ATI auch OCt ist.
Vielleicht weiss ja einer noch was.
MfG Neo


Meine Page
Sys: Barton2500+ @ 2278MHz (11.5x 198MHz) Chaintech K7NJ-L Apogee, 2x 512MB Geil PC2700 6-2-2-2.0 Radeon9700 @ 324MHz sync + Zalman passiv Kühler.

Beiträge gesamt: 326 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5489 Tagen | Erstellt: 16:07 am 9. April 2003
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ich denke mal es líegt an der northbridge, da wird der nforce2 chipsatz wohl am ende sein ohne vdd mod :(

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5656 Tagen | Erstellt: 16:12 am 9. April 2003
christkies
offline



Enhanced OC
14 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3400 MHz


dat is doch zu wenig ? ? ?, müsste im standard sogar schneller sein! (mein sys: 1700+@10*200MHz, EPOX 8RDA+, GF4Ti4200@302/621MHz, 512MBDDR --> 13000Points
Deine Ati kann das besser!
Also, erst so alles zum laufen bringen, dann kannste immer noch OCEN


Oma zu mir: "GeFurz, was ist denn das?"
Mein Sys: http://www.nethands.de/pys/show.php4?user=christkies

Beiträge gesamt: 414 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5462 Tagen | Erstellt: 16:15 am 9. April 2003
HightechHario
aus OF
offline



OC Profi
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2400 MHz
45°C mit 1.75 Volt


ja das mit der leistung wird an der konfiguration liegen,nicht daß der fsb nicht höher geht ;)

Beiträge gesamt: 569 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5946 Tagen | Erstellt: 16:44 am 9. April 2003
Striker
aus Nidda, in der Nähe von Frakfurt/Main
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2340 MHz
56°C mit 1.7 Volt


da geb ich christkies recht! Das müsste auch Standard locker über die 13000 Punkte kommen! Ich komme mit meinem sys auf 13600 Punkte mit meiner G4ti4200 & 1700+ @ 2300 Mhz & Abit NF7-S Rev 1.2.

Vielleicht haste nicht die richtigen Treiber für Graka oder Chipsatz installiert. Setz das Bios mal auf "Optimal" und installier mal die Treiber neu und lass den CPU auf Standardtakt laufen. Probier erstmal alles stabil zu bekommen bevor du mit dem oc anfängst! Selbst jetzt soltest du über 14000 Punkte kommen!!!


Mein PC      3DMark2001SE                                                    Athlon XP 1700+ JIUHB DLT3C "25" XPMW @ 2340Mhz; Abit NF7-S Rev 1.2; Corsair TwinX 3200LL (512 MB) @ Turbo Timings; Gainward ti4200 GoldenSample; Enermax 460 Watt

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5427 Tagen | Erstellt: 16:47 am 9. April 2003
NeoAndersson
aus Hannover
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1833 MHz @ 2277 MHz
48°C mit 1.75 Volt


Hört sich nicht gut an, weil :
WinXP ist neu installiert.
Mit SP1.
Mit neusten Treibern ausm Netz.
DX9 ist drauf.
3DMark2001 is drauf.
Radeonator is drauf.
mehr nicht.
Und ein bisschen alles aus gestellt, was ich nicht brauchte hab ich auch im Sys. Ich hasse langsam XP. Es lief schon mal viel schneller!! :-(
Naja, alles nochmal und dann mal gucken...
komisches Ding.
MfG Neo
PS: Melde mich nochmal, wenn es besser geht. Danke aber erstmal.


Meine Page
Sys: Barton2500+ @ 2278MHz (11.5x 198MHz) Chaintech K7NJ-L Apogee, 2x 512MB Geil PC2700 6-2-2-2.0 Radeon9700 @ 324MHz sync + Zalman passiv Kühler.

Beiträge gesamt: 326 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5489 Tagen | Erstellt: 13:18 am 10. April 2003
NeoAndersson
aus Hannover
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1833 MHz @ 2277 MHz
48°C mit 1.75 Volt


Moin Moin,
danke alle nochmal, System neu installiert, alle Treiber installiert und siehe da : 13440 Pts !!
Schön schön schön,
dann OCt udn siehe da, 16136Pts mit 198MHz Bus, 2500 Barton @ 2185MHz und der Radeon 9700 @ 324MHz Sync
ABER, ein Problem gibt es noch:
Ich kann mein Result nicht veröffendlichen??!!?? Sagt MadOnion :
This project can not be published
due to detected CPU speed variation.
Was des?? Muss ich jetzt nochmal benchen?? Ich hab schon alle alten Benches in meinem Profil gelöscht, keine Reaktion. Ich denke mal, ich war wieder einfach nur zu blöd. Helft mir mal bitte.
MfG Neo


Meine Page
Sys: Barton2500+ @ 2278MHz (11.5x 198MHz) Chaintech K7NJ-L Apogee, 2x 512MB Geil PC2700 6-2-2-2.0 Radeon9700 @ 324MHz sync + Zalman passiv Kühler.

Beiträge gesamt: 326 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5489 Tagen | Erstellt: 8:46 am 11. April 2003
Striker
aus Nidda, in der Nähe von Frakfurt/Main
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2340 MHz
56°C mit 1.7 Volt


Mhh...komisch :confused:

Hast du dich vorher bei futuremark registriet?


Mein PC      3DMark2001SE                                                    Athlon XP 1700+ JIUHB DLT3C "25" XPMW @ 2340Mhz; Abit NF7-S Rev 1.2; Corsair TwinX 3200LL (512 MB) @ Turbo Timings; Gainward ti4200 GoldenSample; Enermax 460 Watt

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5427 Tagen | Erstellt: 9:00 am 11. April 2003
NeoAndersson
aus Hannover
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1833 MHz @ 2277 MHz
48°C mit 1.75 Volt


Bin registriert, ich weiss auch nicht...
meine alten Projekte gingen. da hatte ich auch eine URL bekommen.
Hat denn hier jemand das gleiche Problem??
MfG Neo

PS: Was vergessen. 3DMark erkennt auch ein "Duron" auf 2178MHz *lol*
Ich hab aber den Barton 2500+ drin. Ich denke, daran liegts.

(Geändert von NeoAndersson um 9:31 am April 11, 2003)


Meine Page
Sys: Barton2500+ @ 2278MHz (11.5x 198MHz) Chaintech K7NJ-L Apogee, 2x 512MB Geil PC2700 6-2-2-2.0 Radeon9700 @ 324MHz sync + Zalman passiv Kühler.

Beiträge gesamt: 326 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5489 Tagen | Erstellt: 9:28 am 11. April 2003
Striker
aus Nidda, in der Nähe von Frakfurt/Main
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2340 MHz
56°C mit 1.7 Volt


So ein DUron wollt ich schon immer mal haben :lolaway: :lolaway: :lolaway:


Mein PC      3DMark2001SE                                                    Athlon XP 1700+ JIUHB DLT3C "25" XPMW @ 2340Mhz; Abit NF7-S Rev 1.2; Corsair TwinX 3200LL (512 MB) @ Turbo Timings; Gainward ti4200 GoldenSample; Enermax 460 Watt

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5427 Tagen | Erstellt: 9:37 am 11. April 2003