» Willkommen auf AMD Overclocking «

Go4Gold
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1476 MHz @ 2070 MHz mit 1.55 Volt


Hab grad mal wieder ein bißchen rumprobiert. Da mein PC2700 noch auf sich warten läßt, lasse ich den Speicher entweder synchron bis zu einem FSB von 150 laufen oder asynchron wenn ich 166 und höher einstelle. Bisher hatte ich 145x12,5 und meine Geforce4 Ti4200 auf 290/590. Damit hab ich 11500 3DMarks erreicht. Als ich dann mal 180x12,5 einstellte (also Speicher asynchron) ging garnix mehr (schwarzer Bildschrim). Hab dann den gelben Jumper abgezogen und versucht neu zu starten. Nach dem dritten Versuch ging´s dann auch. Hab dann auf 176 gestellt und VCore um 0,1 erhöht. Neustart: wieder schwarzer Bildschirm. Also wieder paarmal probiert bis er wieder startete und dann VCore wieder zurück auf 1,5V und FSB auf 166. --> Rechner startet wieder einwandfrei (Jumper ist noch abgezogen). Hab dann mal 3DMark laufen lassen, doch irgendwie war die Performance schlechter und dann kam auch noch ne Fehlermeldung/Abbruch.

Bin dann wieder zurück auf 145x12,5@1,5V (Speicher synchron) und Graka unverändert auf 290/590. 3DMark: Zwar kein Abbruch, aber 2000 Punkte weniger!!!  :x      :cry:      :o   :(      :wow:

WARUM ???

Hab ich da was kaputt gemacht?

(Geändert von Go4Gold um 22:10 am April 8, 2003)


(Geändert von Go4Gold um 22:11 am April 8, 2003)


1700+ JIUHB @ 2070MHz (11,5x180) auf Epox 8KHA+, PC2100 Apacer cl2 512 MB, Leadtek Winfast A250 LE TD MyViVo (Geforce4 Ti4200)@290/590

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5594 Tagen | Erstellt: 22:09 am 8. April 2003
The Edge
aus der Asche
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt


dann haste dir 100%ig irgendwo ne handbremse eingebaut, wenn du den FSB wider runtersetzt, hast wieder 2000pkt mehr?

Beiträge gesamt: 8661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5759 Tagen | Erstellt: 22:25 am 8. April 2003
Go4Gold
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1476 MHz @ 2070 MHz mit 1.55 Volt


Ne, hab doch geschrieben, dass ich wieder zurück bin auf meine Standards (145x12,5, Speicher synchron und Graka @290/590).

Hab grad mal 133x11 und Graka auf 250/513 gestellt: 9678 Punkte. Also 200 mehr wie mit 150x12,5 und Graka @290/590! Wie geht denn das bitte???


1700+ JIUHB @ 2070MHz (11,5x180) auf Epox 8KHA+, PC2100 Apacer cl2 512 MB, Leadtek Winfast A250 LE TD MyViVo (Geforce4 Ti4200)@290/590

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5594 Tagen | Erstellt: 22:35 am 8. April 2003
The Edge
aus der Asche
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt


da oben steht 2000 punkte - 200 punnkte das sind übliche tendenzen - mach mal syncron gpu/vidram 280/560 oder so...

Beiträge gesamt: 8661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5759 Tagen | Erstellt: 22:50 am 8. April 2003