» Willkommen auf AMD Overclocking «

Freirudler
aus der Matrix
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2260 MHz
36°C mit 1.8 Volt


HI
Ich hab jetzt schon in dem andern thread gepostet aber da wird man mir wohl ned helfen können.
Ich hab gestern einen 1700+ DLT3C JIUHB von Coolzero abgeholt.
Multi auf 12,5 und Vcore auf 1,6V gelockt. Das Problem is, dass der rechner kein bild mehr ausgiebt und piept, sobal der FSB über 155Mhz geht (selbst mit 1,75V nich). Mein "alter" DUT3C ging mit 1,9V auf 12,5x188Mhz, am RAM etc. kanns also nich liegen. Hab das 8RDA+ mit neuestem Bios.
Sonstiges:
2x256 Corsair DDR400
Kein VDD mod
Plz Help :)

(Geändert von Freirudler um 20:32 am April 8, 2003)


6(sic)6

Beiträge gesamt: 211 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5507 Tagen | Erstellt: 20:31 am 8. April 2003
Freirudler
aus der Matrix
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2260 MHz
36°C mit 1.8 Volt


jetzt geht der FSB bis 166


6(sic)6

Beiträge gesamt: 211 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5507 Tagen | Erstellt: 21:31 am 8. April 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Was haste gemacht?


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59580 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5432 Tagen | Erstellt: 22:04 am 8. April 2003
Freirudler
aus der Matrix
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2260 MHz
36°C mit 1.8 Volt


rein garnichts (WTF ?!!?!!)


6(sic)6

Beiträge gesamt: 211 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5507 Tagen | Erstellt: 22:15 am 8. April 2003
The Edge
aus der Asche
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt


[IMG] funzt in der sig net ;) warscheinlich bios reset und die RAMtimings vergessen, zu schnell einzustellen :lol:

Beiträge gesamt: 8661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5580 Tagen | Erstellt: 22:23 am 8. April 2003
Freirudler
aus der Matrix
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2260 MHz
36°C mit 1.8 Volt


ne einfach ma ausgeschaltete und noch n bissel dazu gegeben ( [IMG] is mir wurscht :P )


6(sic)6

Beiträge gesamt: 211 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5507 Tagen | Erstellt: 22:27 am 8. April 2003
The Edge
aus der Asche
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt


lange ausgehabt? lukü? wenn beides ja, dann logisch, wenn nicht dann :noidea:...?

Beiträge gesamt: 8661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5580 Tagen | Erstellt: 22:29 am 8. April 2003
Freirudler
aus der Matrix
offline



Basic OC
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2260 MHz
36°C mit 1.8 Volt


wenn nicht dann... :D
Nein ich hab ne Wakü und der rechner war vorm ausschalten total ausgelastet also ich blick da garnix mehr sowas hat ich noch nie!


6(sic)6

Beiträge gesamt: 211 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5507 Tagen | Erstellt: 22:33 am 8. April 2003
The Edge
aus der Asche
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt


es gibt doch für cpus diese dumme burn-in methode... vielleicht ein abkömmling davon mit anderen methoden... :noidea:

Beiträge gesamt: 8661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5580 Tagen | Erstellt: 22:55 am 8. April 2003