» Willkommen auf AMD Overclocking «

DocQ
aus Neuss
offline



OC Profi
16 Jahre dabei !

Intel Pentium M
1600 MHz @ 2349 MHz
32°C mit 1.34 Volt


Also, ich hab jetzt nen XPMW xxxxxx28xxxx auf 12,5x166=2075 / 2600+ bei 1,5V primestable auf nem Epox 8K3A laufen, so...
kühler ist ein volcano 11:
1) bei höheren FSB (z.B. 170) bekomme ich trotz geringerer Taktrate keine primestabilität hin, liegts am Board? Speicher isses glaube ich nicht, weil der bei 166 schärfste timings mitmacht und ich zu testzwecken auf 2,5-3-3-6 mit +0,2V gestellt hab.
2) liest das Board eigentlich die temps zu hoch oder zu niedrig ab? ich hab load 51°C bei vollaufgedrehtem Lüfter (28er Epox-Bios) Ich halte das für ziemlich viel. Von einigen höre ich, dass zu gering, da nicht von diode abgelesen wird, und von anderen, dass es wegen dem komischen bios zu hoch abliest. Was stimmt denn nun?
3) eigenartig find ich folgendes: als ich noch den SPMW 25er drin hatte, lief der mit nem Arctic Cooling Super Silent Pro bei 1992MHz und 1,5V bei load 40°C, dann hab ich kurzzeitig auf 1,525V angehoben und urplötzlich ging die temp um 10°K höher und auch als ich die Spannung auf 1,5V zurückgestellt hab, ist die temperatur geblieben. Kann sich das jemand erklären?

übrigens...OC-en macht richtig SPASS!!! :wink: vorallem mit so nem Prozessor


--- Aopen Barebone XC Cube EY855
Pentium M 1,6Ghz@2,35Ghz 1GB MDT 160GB Spinpoint LG-DVD-RW WLAN
--- ASUS W1000 - Centrino-Notebook 1,6Ghz 1GB MDT 100GB Seagate

Beiträge gesamt: 747 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5846 Tagen | Erstellt: 22:26 am 5. April 2003
DocQ
aus Neuss
offline



OC Profi
16 Jahre dabei !

Intel Pentium M
1600 MHz @ 2349 MHz
32°C mit 1.34 Volt


das dritte phenomän interessiert mich am meisten, hat denn keiner etwas ähnliches beobachtet???


--- Aopen Barebone XC Cube EY855
Pentium M 1,6Ghz@2,35Ghz 1GB MDT 160GB Spinpoint LG-DVD-RW WLAN
--- ASUS W1000 - Centrino-Notebook 1,6Ghz 1GB MDT 100GB Seagate

Beiträge gesamt: 747 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5846 Tagen | Erstellt: 11:22 am 6. April 2003
IVI
aus Leipzig
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2750 MHz
46°C mit 1.43 Volt


1. imho am RAM, denn der PCI Bus wird ja kaum belastet und wenn du selbst mit timings und voltage rumspielen musst, dann wird kaum die CPU oders MoBo schuld sein

2. trauer keiner temperatur: http://www.orthy.de/modules.php?name=News&file=article&sid=82&mode=&order=0&thold=0
(ich hab be 2V idle angebklich 33°C ! lol ! ich hab net mal lüfter aufm Radiator)

3. musst mal schaun, ob die VCore wirklich nur um 0,025 angehoben wurde, ich hatte schonmal den fall, dss ein altes TSP350W bei eigenstellten 1,75V genau 1,75V lieferte, nachm OC jedoch anstelle von 1,775 satte 1,83 -> KANN eine grund sein. ansonsten ist es natürlich gut möglich, dass der "Konstruktions-Punkt" (grenze zw. optimaler wärmeleitung und bereich ausserhalb der spezifikationen) des kühlers ereicht wurde ... kommt aber sehr selten vor


übrigens: http://www.orthy.de -> Sachen gibt's, die gibt's gar net
wir suchen Redakteure: http://www.orthy.de/index.php?option=com_content&task=view&id=4056&Itemid=38

Beiträge gesamt: 2074 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5785 Tagen | Erstellt: 11:45 am 6. April 2003
DocQ
aus Neuss
offline



OC Profi
16 Jahre dabei !

Intel Pentium M
1600 MHz @ 2349 MHz
32°C mit 1.34 Volt


ok thx
aber meine Speicher sind doch die besten auf dem Markt: Nanya PC2700, an denen kanns einfach nicht liegen!:tongue:
:gulp:  :lol:


--- Aopen Barebone XC Cube EY855
Pentium M 1,6Ghz@2,35Ghz 1GB MDT 160GB Spinpoint LG-DVD-RW WLAN
--- ASUS W1000 - Centrino-Notebook 1,6Ghz 1GB MDT 100GB Seagate

Beiträge gesamt: 747 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5846 Tagen | Erstellt: 12:07 am 6. April 2003
OetziLutschi0815
aus Brottewitz
offline



OC Profi
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2250 MHz
50°C mit 1.5 Volt


nein das ist das boad.. das 8k3a hat kein festen agp/pci takt..

ist bei mir auch so .. ich hab nem vpmw

der läuft jetze bei 2,15ghz bei 1,5v


den fsb höher als 140/175 bekomm ich nicht.
weil dann der bustakt so verändert wird dass nüchts mehr geht..

ich probiermal das neue bios.. mal sehn was es bringt.


OC-INSIDE RULEZ
EPOX-RULEZ
plz visit: www.moddersunited.net

Beiträge gesamt: 972 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6261 Tagen | Erstellt: 12:59 am 6. April 2003
HightechHario
aus OF
offline



OC Profi
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2400 MHz
45°C mit 1.75 Volt


versuchs doch mal mit diesem bios

Beiträge gesamt: 569 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6275 Tagen | Erstellt: 13:13 am 6. April 2003
DocQ
aus Neuss
offline



OC Profi
16 Jahre dabei !

Intel Pentium M
1600 MHz @ 2349 MHz
32°C mit 1.34 Volt


der link klappt net


--- Aopen Barebone XC Cube EY855
Pentium M 1,6Ghz@2,35Ghz 1GB MDT 160GB Spinpoint LG-DVD-RW WLAN
--- ASUS W1000 - Centrino-Notebook 1,6Ghz 1GB MDT 100GB Seagate

Beiträge gesamt: 747 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5846 Tagen | Erstellt: 14:12 am 6. April 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


die angezeigte temp ist ~15 grad höher, da int-temp-diode

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6424 Tagen | Erstellt: 14:41 am 6. April 2003