» Willkommen auf AMD Overclocking «

The Edge
aus der Asche
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt


-multiple settungs auf user defined
-cpu interFFFace (;)) auf aggressive
-mem freq userdef.
-memory timings auf user def.
-active precharge delay auf 4,3,2, NIE 1 (weniger ist besser)
-ras to cas auf 3 o. 2 (ich habs 133MHz auch schon auf 1 gebracht ;))
-ras prech. auf 2 o. 3
-CAS lat. auf 2 wenns bei 2.8V blackout gibt, auf 2.5
-FSB spread auf disabled (kA wozu das gut sein soll ;))
-DDR ref. auf 2.8V


FEHLT DA NICHT WAS!? agp bus speed, 8x AGP support?

Beiträge gesamt: 8661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5578 Tagen | Erstellt: 15:59 am 5. April 2003
Nexoz2k3
aus hannover
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2200 MHz


ja sorry ok ich stell das mal ein dann berichte ich also AGP 8X Support ist Enable und Agp fast write bla bla ist auch enable richtig?

Beiträge gesamt: 154 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5402 Tagen | Erstellt: 16:03 am 5. April 2003
Nexoz2k3
aus hannover
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2200 MHz


habe jetzt
auf

2,2,2,2.5 springt aber nicht mehr an komisch bei 3,2,2,2.5 gings noch und bei 3,2,2,2T ging auch nichtr

Beiträge gesamt: 154 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5402 Tagen | Erstellt: 16:07 am 5. April 2003
Nexoz2k3
aus hannover
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2200 MHz


also egal habs wieder hinbekommen ahm... ich lass das erstmal und teste später weiter also besser wäre es wenn du mir sagen könntest wie man diese RAID kacke ausbekommt imm er wenn ich boote kommt nen meldung das der RAID bla bla sucht das dauert ganz schön und geht aufs boottiming!

Beiträge gesamt: 154 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5402 Tagen | Erstellt: 16:25 am 5. April 2003
aslizerf
aus Dresden
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz
60°C mit 1.200 Volt


musste mal schauen, steht auch im handbuch! den musste unter den onboardkomponenten deaktivieren. Wie du in das Menü kommst kannste ja ma nachlesen...


Meine Kiste bei SysProfile: http://www.sysprofile.de/id61344

Beiträge gesamt: 1373 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5486 Tagen | Erstellt: 16:27 am 5. April 2003
The Edge
aus der Asche
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2500 MHz @ 3200 MHz mit 1.485 Volt


OM(HellSh*Fu*)G... wad für sch****teile... geb mal 2.8V drauf, dann müsste er wengistens 3-2-2-2 machen... ow bagge... die MUSSTE ja async betreiben...

btw: stell AGP VDDQ auf 1,6V und AGP Frequency auf 72MHz - bringt der graka 100MB/s - statt 66.66MHz x 32 : 8 x 4 = 1066.66MB/s
-->72 x 32 : 8 x 4 = 1152MB/s AGP Bandwidth... :P

Beiträge gesamt: 8661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5578 Tagen | Erstellt: 17:54 am 5. April 2003