» Willkommen auf AMD Overclocking «

wipoutxl
offline


Enhanced OC
14 Jahre dabei !

AMD T-Bred
1467 MHz @ 2187 MHz
53°C mit 1.77 Volt


Wodurch kann es kommen, das der pc mit geändertem FSB,VCore, etc, etc bootet, aber nach endgültigem abschalten des Netzteils(&natürlich wieder einschaltens) keinen Ton von sich gibt?


AXDA1700DUT3C @ 2187Mhz (13x168) bei 1,77V - 2x256MB Infineon DDR 266 Sync. to FSB @ 2,8V - Mainboard:Chaintech 7NJL1 Apogee

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5436 Tagen | Erstellt: 3:31 am 29. März 2003
tjh
aus Unter Oberndorf/at
offline



OC God
15 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


liegt vermutlich am nt... hatte das prob auch mit nem noname 400w, is mitlerweile abgeraucht..... und ich hab nu nen enermax 352w nt und das prob is wech...


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6598 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5635 Tagen | Erstellt: 6:06 am 29. März 2003
KalteMilch
aus Hildesheim
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
44°C mit 1.775 Volt


JO das probelm hab ich auch!


Epox 8K5A2*Geforce FX5600XT*2 256er Twinmos 400*

Beiträge gesamt: 1017 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5665 Tagen | Erstellt: 9:29 am 29. März 2003
Modder
aus Friemar
offline



OC God
14 Jahre dabei !

Intel Core i5
2700 MHz @ 3300 MHz
48°C mit 0.875 Volt


Genau das Prob. habe ich auch mit meinem XP 2100+ wenn der mit 1,64V @2700+ laüft.
Mein Rechner geht dann auch nicht an, weil die CPU, wenn de den Rechner einschaltest, den meisten Strom braucht. Und da sind 1,64V bei fast 2200MHz bei nem DUT3C einfach zu wenig.

Di Lösung des Probs. : einfach, wenn der Rechner an ist, den Resetknopf drücken, und schon fängt er an zu booten ;-)

Beiträge gesamt: 1773 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5457 Tagen | Erstellt: 10:45 am 29. März 2003
wipoutxl
offline


Enhanced OC
14 Jahre dabei !

AMD T-Bred
1467 MHz @ 2187 MHz
53°C mit 1.77 Volt


Hm, es ändert sich ja nix, selbst wenn die VCore bei 1,85V liegt. Und das bei nur 12,5x175Mhz z.B. Liegt es an der CPU? Isn DUT3C.
Sagt nicht ja, denn schliesslich sind hier Leute die ihn mit 12x200 oder 11,5x2xx laufen haben ;-)


AXDA1700DUT3C @ 2187Mhz (13x168) bei 1,77V - 2x256MB Infineon DDR 266 Sync. to FSB @ 2,8V - Mainboard:Chaintech 7NJL1 Apogee

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5436 Tagen | Erstellt: 14:08 am 29. März 2003
osap
aus Hannover
offline


OC Newbie
16 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 2800 MHz
55°C mit 1.32 Volt


Hi,

bei mir funktioniert das auch mit dem resetten,
vermutlich brauchen auch die lüfter beim anlaufen viel saft.

also einfach direkt nach dem power button auf reset druecken..

gruß,

olli


E4300,GA965 DS3,MSI 7900GTO,2x1GB MDT 667-16A

Beiträge gesamt: 76 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 5878 Tagen | Erstellt: 18:51 am 30. März 2003
IVI
aus Leipzig
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2750 MHz
46°C mit 1.43 Volt


das NT kann ein prob sein, definitiv sind aber OCed CPUs in kombi mitm NF2 sehr sensibel. ausserdem kann es gut sein (kam schon des öfteren vor), dass auch das beste NT und die höchste VCore nix nutzt, weil das board nen defekt hat.


übrigens: http://www.orthy.de -> Sachen gibt's, die gibt's gar net
wir suchen Redakteure: http://www.orthy.de/index.php?option=com_content&task=view&id=4056&Itemid=38

Beiträge gesamt: 2074 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5457 Tagen | Erstellt: 0:17 am 31. März 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Hi IVI,
ein alter Hase als OC-Newbie???
:jump:


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 59593 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5436 Tagen | Erstellt: 19:25 am 31. März 2003
IVI
aus Leipzig
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2750 MHz
46°C mit 1.43 Volt



Zitat von Slidehammer am 19:25 am März 31, 2003
Hi IVI,
ein alter Hase als OC-Newbie???
:jump:



naja, war vor ewigkeiten schonmal hier (da gings noch um duron und KT133), dann kam irgendwie dieses nickles-dingsbums dazwischen ;)
und irgendwie wusst ich weder das alde PW, noch die addy, die ich damals nutzte, naja, so als no-name gehts auch gut *gg*
ausserdem: man lernt ja nie aus


übrigens: http://www.orthy.de -> Sachen gibt's, die gibt's gar net
wir suchen Redakteure: http://www.orthy.de/index.php?option=com_content&task=view&id=4056&Itemid=38

Beiträge gesamt: 2074 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5457 Tagen | Erstellt: 23:11 am 31. März 2003
wipoutxl
offline


Enhanced OC
14 Jahre dabei !

AMD T-Bred
1467 MHz @ 2187 MHz
53°C mit 1.77 Volt


So! Endlich gehts. Das sind jetzt meine Einstellungen :
(wohlgemerkt 266er DDR RAM!!)

12x175 (sync natürlich) = 2104 Mhz @ 1,7V
Memory Timings:6-3-3-2,5 @ 2,8V
Cpu Temp Idle/Load   : 53°C / 57 °C
MB Idle/Load : 35 °C/ 38 °C

Das ganze natürlich Primestable!

Sind das gute Werte? Denk mal liegt im akzeptablen Bereich, oder?
Wenn ich den Ram mal tauschen würde, ginge sicherlich noch mehr.
Sagt ma eure Meinug


AXDA1700DUT3C @ 2187Mhz (13x168) bei 1,77V - 2x256MB Infineon DDR 266 Sync. to FSB @ 2,8V - Mainboard:Chaintech 7NJL1 Apogee

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5436 Tagen | Erstellt: 23:37 am 31. März 2003