» Willkommen auf AMD Overclocking «

spocky1701
aus Jena
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Also wenn ich ne falsche cpu drive strenght  einstelle bekomm ich zT auch Probleme (Bluescrens, reboots,...). Ich muss sie auf 0 stellen, damit alles 100% klappt!
Die agp write/read wait steht bei mir auf 1, da ich sonst Probleme bei 3D-Anwendungen bekomme (freez, oder zurück auf den Desktop).


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5915 Tagen | Erstellt: 13:53 am 14. Juli 2003
DerDeath
aus Spaß an der Freude
offline



OC Profi
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


Also die Settings wie das Board (fast 2 Jahre stabil) gelaufen hat, kenn ich nun wirklich im Schlaf - die Driving Strength stelle ich beim XP auf 1, beim TB auf 3, dann lief es immer gut...




(Geändert von DerDeath um 17:15 am Juli 21, 2003)


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5589 Tagen | Erstellt: 10:52 am 15. Juli 2003
fire113
aus SZ
offline



OC Profi
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4850 MHz
62°C mit 1.375 Volt


schmeiss dat ding lieder in den müll---

oder willst schrott verkaufen?


cu


...bis neulich dann...

Beiträge gesamt: 795 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5671 Tagen | Erstellt: 14:22 am 21. Juli 2003