» Willkommen auf AMD Overclocking «

fire113
aus SZ
offline



OC Profi
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4850 MHz
62°C mit 1.375 Volt


hey moin daeth

also nimmst den 16 bis 16,5 aber FEST.
musst alle l1 und nach malanleitung l3 malen UND sprengen!!!

hatte nur gezeichnet ohne zu sprengen ( L3 brücken ) weil ich dachte
zeichnen würd reichen. V auf 1,7-1,8 und von 3,4 auf 3,5 volt !!!!! ohne die 3,5Volt will dat teil net richtig anspringen!!!
16*133-->~2128Mhz-------->16*150~2400MHZ
16,5*133->~2194Mhz------->16,5*150~2475MHZ
-------------------den würd ich an Deiner stelle auslassen--------------------
19*1xx------->  min. 1900Mhz nach oben offen :)
-----------------------------------------------------------------------------------------
cu



(Geändert von fire113 um 12:42 am Juni 9, 2003)


...bis neulich dann...

Beiträge gesamt: 795 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5573 Tagen | Erstellt: 12:28 am 9. Juni 2003
fire113
aus SZ
offline



OC Profi
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4850 MHz
62°C mit 1.375 Volt


dann gehst morgen zu ATU und kaufst SSL.

No risc no MHZ!!!


...bis neulich dann...

Beiträge gesamt: 795 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5573 Tagen | Erstellt: 12:35 am 9. Juni 2003
DerDeath
aus Spaß an der Freude
offline



OC Profi
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


Ja gut - aber ich weiß immer noch nicht warum das Board mit mehr als 120 Mhz FSB nicht hochfährt (auch mit 3,5 I/O Spannung nicht).

Und wofür genau dienen denn die L1 Brücken? Am Schluss hab ich alle Brücken gesprenkt, und meine CPU läuft net mehr...

Und 2,2 Ghz bringen schließlich gar nix, wenns nur 100er FSB ist...

Na ja, und mehr als 2200 weiß ich nicht ob die CPU schafft - schon möglich dass unter guten Bedingungen mit 1,75 Core Spannung - aber dann muß ich das Ding wieder für ne Session klar machen weil der sonst viel zu heiß wird. Bedenke: Ist nur ne LuKü!


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5491 Tagen | Erstellt: 13:14 am 9. Juni 2003
fire113
aus SZ
offline



OC Profi
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4850 MHz
62°C mit 1.375 Volt


Gehe er mal auf die 1. seite und lese er nach!
Ich hatte das tei am Anfang auch nur mit luft kalt gemacht
über 2.2 binn ich erst mit der wakü.

und das mit hochfahren.... sagmal konntest du deine cpu
überhaupt schon mal mit 133 starten????

ALLE L1 SPRENGEN(malanleitung/workshop)
UNDDANN
MULTI wählen afzeichnem und sprengen.
bei mir und allen Anderen die  hier mit den KT7A (/Raid) rummmachen
HAUT ES HINN also und wenn das teli nicht will erst DANN SSL kaufen
um es wieder zu ändern und wenn du nicht bis morgen warten kannst dann hal nen 100 fsb.

PS. Ich werd Deine CPU nicht für Dich testen das muß er schon selbst!
und mit nem festen multi Rockt die CPU und das KT7A!!!
so und nu mach oder lass et.
cu


...bis neulich dann...

Beiträge gesamt: 795 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5573 Tagen | Erstellt: 13:35 am 9. Juni 2003
spocky1701
aus Jena
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Mal meine Theorie, warum man wenn die L1 nicht getrennt sind keinen höheren FSB-Fahren kann.... (wie gesagt, nur ne Idee)

Das gute alte KT7a kennt die hohen Multis nicht wirklich.
AFAIK gibt es 2 Möglichkeiten wie der Multi gesetzt wird. Einmal über das Board, was den Multi bestimmt und einmal über die CPU.
Das Board hat aber Probleme mit den hohen Mutis(>12,5) und so kommt es bei den Taktgeber auf dem Board zu Problemen. Womöglich gibt es da auch irgendwo nen Bug, der verhindert, dass der 1/4-Teiler aktiv wird. Alles deutet nämlich darauf hin, dass du(wir) nicht über die 117MHz kommen, weil der PCI zu hoch wird...
Wenn die L1 aber offen sind ist der Multi fest. In diesem Fall übernimmt nicht das Board den Multi, sondern die CPU legt ihn fest...
Es kommt also nichtmehr zu Komplikationen auf der Board.

Es gibt quasi nur eine Lösung, zumindest soweit ich das beurteilen kann. Und zwar Turbo-PLL. Kennt das einer ?
Da wird AFAIK etwas am Board rum/ein-gelötet, was den PCI-Takt fixt. Also fast wie beim Nforce2 :cool:
Geht das auch für AGP und USB-Takt ?
Vielleicht will sich ja einer mal etwas informieren... (Ich werd mich mal etwas schlau machen)
Das wäre echt geil... Ich Wette, das ich dann locker die 155MHz oder mehr knacken könnte. Und fire bräuchte sich keine Sorgen mehr um seinen PCI-Takt zu machen und könnte auch mit mehr als 133MHz fahren :wink:
Wäre zwar mit etwas Lötarbeiten verbunden, aber davor hätte ICH zumindest keine Angst .... :biglol:


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5816 Tagen | Erstellt: 14:30 am 9. Juni 2003
fire113
aus SZ
offline



OC Profi
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4850 MHz
62°C mit 1.375 Volt


soll er entscheiden :)
setz doch bitte mal nen link
cu

(Geändert von fire113 um 14:51 am Juni 9, 2003)


...bis neulich dann...

Beiträge gesamt: 795 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5573 Tagen | Erstellt: 14:49 am 9. Juni 2003
spocky1701
aus Jena
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


http://super.fureai.or.jp/%7Ehirobo/english/over_clockers_tool/pll/pll_01_spec.html

http://super.fureai.or.jp/~hirobo/english/over_clockers_tool/pll/turbo_pll_01.html

Aber ich versuch mal was deutsches zu finden :wink:


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5816 Tagen | Erstellt: 15:04 am 9. Juni 2003
CONSUL
aus Lübeck
offline



OC Profi
15 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3750 MHz
42°C mit 1.50 Volt


Das mit dem Turbo-PLL ist sowieso mal eine interessante Sache..
Hab da noch nicht wirklich viel gefunden!

vielleicht ein extra Topic..?

Beiträge gesamt: 772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5523 Tagen | Erstellt: 15:08 am 9. Juni 2003
spocky1701
aus Jena
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Hier noch nen Link ...

http://www.overclockers.com/tips745/ :biglol:

Würde auf jeden Fall mit an so nem Ding rumprobieren...
Solange es nicht meine Finanzen überschreitet :wink:


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5816 Tagen | Erstellt: 15:09 am 9. Juni 2003
CONSUL
aus Lübeck
offline



OC Profi
15 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3750 MHz
42°C mit 1.50 Volt


Das dürfte beim Takten ganz andere Dimensionen zulassen!

ein fixer PCI,USB und AGP-Takt wäre der Hammer!

Beiträge gesamt: 772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5523 Tagen | Erstellt: 15:14 am 9. Juni 2003