» Willkommen auf AMD Overclocking «

B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt



Zitat von europhone am 7:21 am Feb. 7, 2004
Als ich letztens meine neue 2400+ mobile prüfte stellte ich (oh Schreck) fest, das die Die sch... krumm ist. Ich hatte echt bedenken das es schon nach kurzer Zeit Rauchzeichen geben könnte und sie in die ewigen Jagtgründe abtrit, aber alles nur falsche Erregung. Mein Kühlsystem muß die CPU dermaßen geplättet haben das sämtliche Unebenheiten ausgebügelt worden sind und die CPU bei normaler Körpertemperatur sich sau wohl fühlt. Beim Kumpel (Geiz ist Geil) dauerte die Freude an der neuen CPU ca 1 min und 20 sec, dann war schicht im Karton. Ablauf: Post bringt neue 2,5er CPU, Brief aufreisen, riesen Freude (geiles Stepping), Rechner öffnen, alte CPU raus, neue CPU rein, Anmerkung von ihm zu mir: ich werd nie so Blöd sein und mehr als 8 Euro für nen Kühler ausgeben und ausdem machts der alte auch noch, gesagt getan! Rechner gestartet, ab ins Bios, 12X200 eingestellt, Spannung auf 1,9 erhöht und den Kommentar abgegeben, was kuckste so, hab keine Lust hier lange runzudaddel, das lüppt schon!!! Ich sag euch: Ohne murren lief der Rechner hoch ins Windows und gerade als er sich die Temps anschauen wollte, black window und irgentwie hatte ich den Eindruck es würde stinken, was ich aber führ mich behielt. Ich bin dann besser gegangen, denn ich hatte den Eindruck die rote Farbe im Gesicht meine Kumpels war nartürlich und nicht aus dem Schminkkoffer seiner Freundin! Und so...Laber, Laber, Laber...


selber schuld, für dieses Setting braucht man schon mindestens nen Thermalright SLKxxx mit nem Lüfter der 70m³/h oder mehr schaufelt.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5313 Tagen | Erstellt: 15:14 am 7. Feb. 2004
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt



Zitat von europhone am 7:21 am Feb. 7, 2004
Als ich letztens meine neue 2400+ mobile prüfte stellte ich (oh Schreck) fest, das die Die sch... krumm ist. Ich hatte echt bedenken das es schon nach kurzer Zeit Rauchzeichen geben könnte und sie in die ewigen Jagtgründe abtrit, aber alles nur falsche Erregung. Mein Kühlsystem muß die CPU dermaßen geplättet haben das sämtliche Unebenheiten ausgebügelt worden sind und die CPU bei normaler Körpertemperatur sich sau wohl fühlt. Beim Kumpel (Geiz ist Geil) dauerte die Freude an der neuen CPU ca 1 min und 20 sec, dann war schicht im Karton. Ablauf: Post bringt neue 2,5er CPU, Brief aufreisen, riesen Freude (geiles Stepping), Rechner öffnen, alte CPU raus, neue CPU rein, Anmerkung von ihm zu mir: ich werd nie so Blöd sein und mehr als 8 Euro für nen Kühler ausgeben und ausdem machts der alte auch noch, gesagt getan! Rechner gestartet, ab ins Bios, 12X200 eingestellt, Spannung auf 1,9 erhöht und den Kommentar abgegeben, was kuckste so, hab keine Lust hier lange runzudaddel, das lüppt schon!!! Ich sag euch: Ohne murren lief der Rechner hoch ins Windows und gerade als er sich die Temps anschauen wollte, black window und irgentwie hatte ich den Eindruck es würde stinken, was ich aber führ mich behielt. Ich bin dann besser gegangen, denn ich hatte den Eindruck die rote Farbe im Gesicht meine Kumpels war nartürlich und nicht aus dem Schminkkoffer seiner Freundin! Und so...Laber, Laber, Laber...



Wie doof kann man eigentlich sein. Hat denn keiner ne Abschaltoption im Bios, die den Rechner sofort ausschaltet, wenns über ne bestimmte Temp. geht??

free




(Geändert von freestylercs um 8:29 am Feb. 10, 2004)


(Geändert von freestylercs um 8:31 am Feb. 10, 2004)


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5240 Tagen | Erstellt: 15:14 am 7. Feb. 2004
fischergeiz
aus gefuchst
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
1862 MHz @ 2800 MHz
52°C mit 1.18 Volt


doch ich:thumb:

Beiträge gesamt: 1314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5175 Tagen | Erstellt: 17:08 am 7. Feb. 2004
TwP
aus mit der Maus
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


freestyler, leider funzt die abschaltfunktion SEHR OFT nicht bei sockel A

bei den a64 funzts wunderbar (selbst n paar mal erlebt :) )

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5407 Tagen | Erstellt: 17:13 am 7. Feb. 2004
Andy133
aus Plön
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2400 MHz mit 1.60 Volt


Ey jungs ich hab nee prob also vorgestern hab ich meinen kühler wieder bekommen weil der schrott war . Nun hab ich alles wieder eingebaut aber mein barton will nicht mehr auf 2.3 ghz . nicht mal mit 1.975 v . früher hat er mit der spannung 2.4 ghz mitgemacht .
Kann man da irgendwas machen ?

MFG


Meine Gamerhardware könnt ihr im Profil nachlesen ^^

Beiträge gesamt: 782 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5161 Tagen | Erstellt: 17:29 am 7. Feb. 2004
TwP
aus mit der Maus
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


villeicht n stueck von dem Core abgebroeselt, is schon bei nen paar vorgekommen, das er dann noch mit mehr spannung laeuft

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5407 Tagen | Erstellt: 17:34 am 7. Feb. 2004
Andy133
aus Plön
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2400 MHz mit 1.60 Volt


das komische ist aber das er @ 3200+ (2.2ghz) mit 1.65 v macht


Meine Gamerhardware könnt ihr im Profil nachlesen ^^

Beiträge gesamt: 782 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5161 Tagen | Erstellt: 18:28 am 7. Feb. 2004
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt



Zitat von TwP am 17:13 am Feb. 7, 2004
freestyler, leider funzt die abschaltfunktion SEHR OFT nicht bei sockel A

bei den a64 funzts wunderbar (selbst n paar mal erlebt :) )



Also ich hab das bei mir schon desöfteren ausprobiert, funzt bei mir jedenfalls einbahnfrei. als wenn Du den Stecker ziehst.


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5240 Tagen | Erstellt: 18:50 am 7. Feb. 2004
gamerx15
offline



OC God
15 Jahre dabei !

AMD Barton
1833 MHz @ 1833 MHz
40°C mit 1.39 Volt



Zitat von freestylercs am 18:50 am Feb. 7, 2004

Zitat von TwP am 17:13 am Feb. 7, 2004
freestyler, leider funzt die abschaltfunktion SEHR OFT nicht bei sockel A

bei den a64 funzts wunderbar (selbst n paar mal erlebt :) )



Also ich hab das bei mir schon desöfteren ausprobiert, funzt bei mir jedenfalls einbahnfrei. als wenn Du den Stecker ziehst.



kann ich nur bestätigen!
zumindest die abschaltfunktion des nf7 hat meinen barton schon vor zu hohen temps bewart.

mfg


aktuelle Stellenangebote
231*9,5 | NF2-Ultra400: 1,5V | Ram: 2,6V | Cpu: 1,66V  

Beiträge gesamt: 1269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5593 Tagen | Erstellt: 18:53 am 7. Feb. 2004
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Hab auf einem AOpen AK79D mal den Kühler auf einem Barton vergessen (zwischendurch was anderes gemacht...). Beim Einschalten geht der Rechner nach ca. 3 Sekunden aus. Kühler drauf, CPU läuft heute noch beim Kunden... :thumb:


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5442 Tagen | Erstellt: 1:19 am 8. Feb. 2004