» Willkommen auf AMD Overclocking «

BikerKS
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4000 MHz
42°C mit 1.37 Volt


@freestyler

Es sagt doch viel aus;) 2,00Volt

Um es auf den Punkt zu bringen.

Diese Cpu brauch diese core(ist uns auch schleierhaft warum...ist jedenfalls auch nen Unikat...mal was anderes.)...ob die in den Eingängen DICKE  RC-Glieder drin hat...keine Ahnung:)lol...

Jedenfalls hat die CPU eine für das core-Eingangsverhältnis(V) sehr geringe Leistungsaufnahme....bei  einem sehr stabilen Lauf bei 2500Mhz Realtakt;)...erwähnte ja in meinem vorherigen treath,das eben vieles laufen muß!!

Die Leistungsaufnahme(Umwandlung in Wärme) ist entscheidend für die dauerhafte Belastbarkeit der Halbleiter.
Worüber ich mir keine Sorgen mache.....

Im Prinzip ist das eine sehr gute CPU....vergleichbar...sag mal...mit einer,die bei 3200Mhz 1,45 oder 1,5 Volt core genießt.....nur das da irgendwas zwischen ist.....und somit eine höhere Spannung erforderlich ist.


um es mal auf die spaßige Tour zu bringen......._>>>>

Habe zu meinem Kollegen gesagt:
Da hat ein Wüstenfuchs mit ätzender Substanz auf den Sand (Silizium) gepinkelt:):):):).....daher der hohe Eigangs-R der Stufen...


Carsten

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5132 Tagen | Erstellt: 0:42 am 26. Dez. 2003
BikerKS
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4000 MHz
42°C mit 1.37 Volt


PS: läuft übrigens @3200  erst mit 1,9Volt:lol:
sehr putzig,was?:lol:...


So, Ihr OC-ler

gehe nun mal in die Federn.

Viel Spaß beim gemeinsamen Hobby....


Bye,Bye
Carsten

Carsten

Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5132 Tagen | Erstellt: 0:53 am 26. Dez. 2003
odin1337
offline



OC Newbie
13 Jahre dabei !

AMD Barton
2083 MHz @ 2400 MHz
39°C mit 1.76 Volt


test

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5099 Tagen | Erstellt: 1:05 am 26. Dez. 2003
Tecfreak
offline



OC Newbie
15 Jahre dabei !


nochmal kurz ne Frage bzgl. Unlocken:

der Multi wird nur durch die Pins beeinflusst die auch in der Pinmodalnleitung verwendet werden?
oder noch über nen 2. weg?

ich hab nen geschronzten gelockten AQYDA, wo der cache ne macke hat bekommen und würde sonst mal probieren die pins komplett zu entfernen und nur mit brücken einzustellen.

Falls das schonmal irgendwo steht, sorry, les jetzt aber nicht 130 seiten durch :)


Shuttle Sn41g2, Tbred 1700+@2242Mhz, 2x256MB, Ti4800se@300/600

Beiträge gesamt: 56 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5513 Tagen | Erstellt: 2:17 am 26. Dez. 2003
jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


du meinst die pins aus dem cpu "rupfen"
und dann einfach alles direckt über sockel einstellen :noidea:

ich hab noch nix gelesen das das schon wer probiert hatt

denk aber das funzt ned da L1 verbunden sein muss ,
sonst nimmt der cpu den sockelmod nicht an.

ich denk man muss nur die L1 verbinden
aber das geht hald schwer bei der neuen cpu :noidea:
fielecht kann man die punkte freikratzen und direckt mit dem sockel verbinden (mit nem draht oder so)
denn irgendwo hat ja amd nun die "lasercuts" versteckt

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6051 Tagen | Erstellt: 11:16 am 26. Dez. 2003
Dan270874
aus PE zw. H und BS
offline



OC Profi
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2850 MHz
-33°C mit 1.9 Volt


hm...
mein löwensenf dazu:

ich weiss ehrlich gesagt nicht, was an 2.0V core schlimm sein soll.
viele hier sind hardcore ocer, denen eine durchgebrannte (billige) cpu herzlich egal ist.
mich eingeschlossen.

wenn ks meint das er seine 2 volt fahren will für 2500mhz, ist das kein grund auf ihm und den zwei volt rumzuhacken.

ob andere aussagen von ihm disskussionswürdig sind oder nicht entscheidet eben die mehrheit der threadleser und -schreiber.

stable ist stable egal ob mit 1.7 oder 2.3 volt.

der "neutrale" DAN


1700+@2850mhz, coled by mach2 watercooled FX5900XT@500/900, 2*512MB Infineon 166@210, epox 8rda3+, Antec True Power 480W, Aquamark: 42477, 3DM2003: 5636, Seti WU ~1:45 und ~2:20 (server barton@2400mhz)

Beiträge gesamt: 597 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5445 Tagen | Erstellt: 12:19 am 26. Dez. 2003
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


@fischergeiz  Ich hab nicht Dich gemeint auf der vorherigen Seite,sry.

@Dan  Ich hab ja auch nicht von der momentanen Stabilität geredet. Ich meinte nur den Moment, an dem der CPU die Spannung auf einmal zuviel wird, und dann von einer auf die andere Sek. zumacht. Und wenn Du dann mal was wichtiges am Laufen hattest, dann ists ärgerlich. Und davon kann dann im schlimmsten Fall nicht nur der Prozessor betroffen werden.
Aber wie gesagt, setzt hier jeder seine eigenen Grenzen. Vielleicht hält seine CPU ja auch länger mit 2V als meine miot 1,85V.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5238 Tagen | Erstellt: 12:56 am 26. Dez. 2003
BikerKS
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4000 MHz
42°C mit 1.37 Volt


:moin:

@DAN

XT500 sagenhafter Rentnerschreck:lol::lol:...die hat guten Sound:thumb:





Beiträge gesamt: 182 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5132 Tagen | Erstellt: 13:09 am 26. Dez. 2003
Dan270874
aus PE zw. H und BS
offline



OC Profi
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2850 MHz
-33°C mit 1.9 Volt



Zitat von BikerKS am 13:09 am Dez. 26, 2003
:moin:

@DAN

XT500 sagenhafter Rentnerschreck:lol::lol:...die hat guten Sound:thumb:







vor allem in meiner übertakteten version... :lol:

mit offenem sebring (112dB ABE von 1981!), k+n, drehmoment nocke von wunderlich, 570ccm, mahle kolben, eigenbau kennfeldzündung  usw...

das einzige problem beim jogurtversägen im harz ist mein ice-bremsweg... *gg*

@free:
sicher wird man sich damit anfreunden müssen, dass nen 2v barton wohl früher in den sack haut. allerdings war mein fürsprechen bzw schlichtungsveruch für ks und seine 2volt, dass 2v nicht bedeutet, dass man ein schlechter ocer ist. (so kamen einige posts meiner meinung nach rüber)
alte ocer sind in zeiten "gross" geworden, in denen man quarze umlötete und spannungen von 5 auf 7 volt moddete.
(ich zb. 68040/40mhz, 5V, passiv im amiga auf 100mhz bei 7.2V mit dem ersten versuch einer eigenbau wakü... das war 1994...)

:seti: DAN
;)  




(Geändert von Dan270874 um 15:03 am Dez. 26, 2003)


1700+@2850mhz, coled by mach2 watercooled FX5900XT@500/900, 2*512MB Infineon 166@210, epox 8rda3+, Antec True Power 480W, Aquamark: 42477, 3DM2003: 5636, Seti WU ~1:45 und ~2:20 (server barton@2400mhz)

Beiträge gesamt: 597 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5445 Tagen | Erstellt: 14:34 am 26. Dez. 2003
egon223
offline


OC Newbie
14 Jahre dabei !


Also das jede CPU ein Unikat ist kann ich nun auch voll und ganz bestätigen. Mein XP2500@3200 läuft nur mit ner Vcore von 1,8V stabil und ohne Probleme.

Das Teil funzt nur noch im "overclockten" Zustand stabil. Sobald ich ihn als XP2500  laufen lasse kackt mein sys sogar in Windows ab.  Sehr seltsam.

Na ja, wenn ihm die Spannung gefällt warum nicht...


Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5209 Tagen | Erstellt: 9:49 am 27. Dez. 2003