» Willkommen auf AMD Overclocking «

GLOW
offline



OC God
15 Jahre dabei !

AMD Barton
1833 MHz @ 2500 MHz


12.5x166 geht gerade noch, mit 167 will prime nach ner zeit nimmer.


www.ichbinleise.de

Beiträge gesamt: 3447 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5632 Tagen | Erstellt: 12:46 am 11. Feb. 2003
Ozzy
offline



OC Profi
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2400 MHz @ 2640 MHz
50°C mit 1.4 Volt


mal ne blöde frage, wenn du ein epox hast, warum haust du nicht 2.1 volt drauf ? dann wirst du schon sehen, wie schnell der gute auf 2200 mhz ist.

Beiträge gesamt: 636 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5596 Tagen | Erstellt: 12:56 am 11. Feb. 2003
cbozler
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1830 MHz
35°C mit 2.0 Volt


Wieso ist da nur so wenig drin. Ich hatte nen TB-A und der ist auf 2000 MHz (2400+) gelaufen und das bei 1.75 V! Warum geht bei diesen B's so wenig? Also 2200 müßten ja das mindeste sein... Ich konnte den A nicht höher drehen, da mein MoBo bei 158MHz aussteigt und der Multi nicht über 12,5 ging


fol kuul

Beiträge gesamt: 82 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5667 Tagen | Erstellt: 14:23 am 11. Feb. 2003
Neo464
offline


OC Newbie
15 Jahre dabei !

AMD T-Bred
1533 MHz @ 2100 MHz
42°C mit 1.85 Volt


Na wenn ich im Bios 2.1 volt gebe, dann bekomm ich nach ner weile die sonderbarsten fehlermeldungen. und irgendwann reagiert er gar nicht mehr!

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5554 Tagen | Erstellt: 14:38 am 11. Feb. 2003
Nosferatu 13 7
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP


hiho
jo wie gesgt imnetz gibt es schon viele beiträge zu den verschiedenen Steppings; JIUCB ist nun mal das schlechteste stepping; die streuung ist, wie du auch an den antworten sehen kannst, sehr groß; du hast eben pech mit der cpu gehabt; ich muss mal schuan; hab mir gerade für 72 eur bei ebay einen 1700+ mit jiucb stepping ersteigert; die mit jiuhb stepping gehen da mit teilweise 88 eur über den tisch! mal sehn ob ich glück hab; und sonst ein bisschen an der Kühlung schrauben; ich bau mir ne wasserkühlung ein ^^
so ich hoffe doch, geholfen zu haben

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5521 Tagen | Erstellt: 20:53 am 10. März 2003
HellerSebastian
aus Griesbach
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3450 MHz
60°C mit 1.520 Volt


Also meiner läuft bei 2150 primestabiel

Lasse ihn aber atm auf 2170 (2700+) laufen.

Wenn ich meinen lüfter am vulcano 9 voll aufdrehe bringt er mir ned mal bei 2200 mhz fehler :D, hab wohl glück gehabt.

(ergebnisse @ 1,9v)


***HD-MOVIES/HQ GAMES:  q6600@ 3,456 ghz 2gb mdt ram gtx 280 @701/1512/1323***
      INTERNET/LANGAMES: opteron 170 @ 2,91 ghz 2gb mdt ram + 1gb samsung/Infineon ram x1900pro 594/716

Beiträge gesamt: 1578 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5949 Tagen | Erstellt: 23:28 am 10. März 2003
Scy
aus Nördlingen
offline



Enhanced OC
15 Jahre dabei !

AMD FX


ich würd mal eher sagen dass dein infineon speicher shit ist.

Beiträge gesamt: 317 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5643 Tagen | Erstellt: 10:03 am 11. März 2003
HightechHario
aus OF
offline



OC Profi
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2400 MHz
45°C mit 1.75 Volt




<<<<<  juicb

(Geändert von HightechHario um 12:33 am März 11, 2003)

Beiträge gesamt: 569 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6036 Tagen | Erstellt: 12:32 am 11. März 2003
Meteor
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred


Hi!
Hab'mir auch einen JUICB zugelegt.
Nach vielem hin und her läuft er jetzt stabil @ 2,1 GHz und wird als XP 2600+ erkannt. FSB @200 Multi auf 10,5. Core auf 1,85 Volt.
Habs mit 13 x 166 probiert, wird auch asl xp 2700+ erkannt... windows startet, aber im Benchmark hängt ersich weg...
selbst bei einer Cor von 1,95 Volt...
Und weiter wollte ich wirklich net gehen... ;-)
(Board: Epox 8RDA+, Speicher 2X256 PC 400 Apacer CL 2,5)

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5372 Tagen | Erstellt: 12:49 am 7. Aug. 2003