» Willkommen auf AMD Overclocking «

communist
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
1673 MHz @ 2139 MHz
48°C mit 1.60 Volt


CPU einbauen / ausbauen.
Auf amd.com gibts ein paar nette videos zu dem thema.

Schaus du hier :thumb:

Beiträge gesamt: 81 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5388 Tagen | Erstellt: 10:38 am 25. Juli 2003
Joshi
aus dem Taunus
offline



OC Profi
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4400 MHz
55°C


Laut Asus unterstützt das A7V133 (KT133A) jeden Palomino ab der Revision 1.05. und das hochoffiziell, d.h. wenn es nicht läuft, kann man sich bei Asus beschweren.

Alle anderen Kombinationen (kleinere Revision, T-Bred) werden nicht offziell unterstützt, können aber funktionieren. Da hilft wirklich nur probieren und wenn es nicht klappt... Pech gehabt!

Bei mir läuft ein Palo 1800+ auf einem A7V133 1.05 (ohne Punkt) ohne Probleme im Jumperless-Mode.


Asus Z87-A - Intel i5-4670k - GF GTX 1070
ASRock B250M-HDV - Intel Pentium G4560 - GF GTX 1050

Beiträge gesamt: 517 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5541 Tagen | Erstellt: 14:14 am 26. Juli 2003
Bliemsr
aus Bonn
offline


OC God
16 Jahre dabei !

Intel Core i5
3300 MHz @ 4400 MHz
64°C mit 1.21 Volt


Es wird wieder Zeit, diesen Thread zu reaktivieren.

MoDmomo: du wirst es nicht glauben, aber ich habe jetzt genau die
gleichen Symptome wie Du!
- Habe den T-Bred (Duron 1400) auf mein Asus A7V-133 gepackt.
- Bis 12,5 * 133 machen Board und Prozzi wunderbar mit (1662 MHz).

Der Prozzi wird so gut wie nicht warm und packt das mit standard Vcore
von nur 1,5 volt.

Dann habe ich den Multi auf 15 und / oder 16 gelockt, Vcore erhöht,
und er bootete nur, wenn ich FSB von 100 einstellte.

Bei Multi von 15 oder 16 oder höher akzeptiert er leider keinen FSB
von 133, egal wie hoch ich mit der Spannung gehe. Das Board macht
da wohl nicht mit.

Ich werde heute abend die Versuche wiederholen mit einem Multi
von 14 (wie du geschrieben hast), mal sehen, ob er mir mit 14 einen
FSB von 133 annimmt oder nicht.

Kollege Laude: verfolgst du die Diskussion noch?


Intel i5 2500K @ 4400 (44x100 MHz) auf ASrock P67 Pro3

Beiträge gesamt: 2726 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6154 Tagen | Erstellt: 18:21 am 11. Sep. 2003
Laude
aus Essen
offline



OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


ehm ja muss mich aber nochmal reinlesen weils ja mehrere gab.
Hauptsache dein Prozz ist mit 15 x133 nicht am Ende.
Ich lese mich nochmal ein.
Übrigens vom Kollegen der T-bred läuft unsauber (undeffinierbare Abstürtze) mit FSB133 .
Es geht nur mit FSB 100 stabiel



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6183 Tagen | Erstellt: 19:19 am 11. Sep. 2003
Bliemsr
aus Bonn
offline


OC God
16 Jahre dabei !

Intel Core i5
3300 MHz @ 4400 MHz
64°C mit 1.21 Volt


Ich kann mit neuen Erkenntnissen beitragen!

Ich habe es gestern tatsächlich geschafft, den Prozzi (Duron 1400 mit
T-Bred Kern) auf echt stabile 2000 MHz zu jagen.

Jetzt kommt's: meine Annahme, dass der T-Bred Multis über 14 nur
schafft, wenn man mit FSB unter 133 angibt, stimmte nicht ganz.

Ich habe es gestern geschafft, ihm 15*133 (ca. 2000 MHz) zu geben.
Benötigt werden nur 1,55 Volt.

Ganz wichtig: alle Versuche, es im Jumperless-Modus zu machen,
schlugen fehl. Also vergeßt die Einstellungen von FSB und Vcore über
das Bios!

Ich habe den Jumperless Modus deaktiviert (Ihr müßt dafür den PIN
namens JEN auf 1-2 legen, statt 2-3). Wenn man alle Einstellungen
über die Pins macht, dann geht es!
Per Jumper geht's, jumperless geht nicht!

Fazit:  Wenn Ihr auf dem Asus A7V-133 einen Thoroughbred laufen
lassen wollt, müßt Ihr Vcore und FSB über die Jumper des Boards einstellen.
Den Multi müßt Ihr per Pinmod an Sockel oder Prozessor, oder per
Malanleitung
auf dem Prozzi festlegen.



(Geändert von Bliemsr um 13:32 am Sep. 12, 2003)


Intel i5 2500K @ 4400 (44x100 MHz) auf ASrock P67 Pro3

Beiträge gesamt: 2726 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6154 Tagen | Erstellt: 11:27 am 12. Sep. 2003
Laude
aus Essen
offline



OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Ich wußte es schon, hatte es wohl nie erwehnt.
Leider hab ich den T-bred nie mit 133 FSB stabiel zum laufen bekommen.
Vielleicht hast du Glück und dein Board macht keine zicken.


 



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6183 Tagen | Erstellt: 15:50 am 12. Sep. 2003