» Willkommen auf AMD Overclocking «

Rustaman
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2254 MHz
42°C mit 1.65 Volt


Du nimmst den Lüfter ab, nimmst den CPU vom Sockel. Und dann schaust du und suchst die L7 Brücken. Sie müssten jetzt so ausehen:
||:||. das ergibt 1,75V
Und du schnappst dir nen Bleistift und malst die Brücke die getrennt ist zusammen: |||||.
Dann wieder rein mit dem CPU, Lüfter drauf und anschließen!
Aber mach das ganze nur, wenn du dir sicher bist, eigentlich kann man dabei nix flasch bzw. kaputt machen, aber Ausnahmen bestätigen die Regel, vor allem wenn man neu ist!


Diplomatie ist die Kunst einen Hund so lange zu tätscheln bis der Maulkorb fertig ist.

Beiträge gesamt: 3345 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6008 Tagen | Erstellt: 22:24 am 30. Aug. 2002
Think
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2600 MHz
34°C mit 1.79 Volt


Hi,
und Du hast auch wirklich den Jumper zum zurücksetzen des CMOS einmal um- und dann wieder zurück gesteckt? Und nicht vielleicht ´nen Falschen erwischt? Ich halt Dich ja nicht für Dumm, doch sind es manchmal kleinigkeiten welche man nicht bemerkt oder übersieht. Hört sich einfach so an, als wenn der Multi im Bios einfach noch auf dem von Dir eingestellten Wert hängt, was der CPU einfach to much is. Ich, hab noch nicht gehört, das ein TB danach verkokelt is, und ich hatte schon einige.  

Beiträge gesamt: 64 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5640 Tagen | Erstellt: 22:24 am 30. Aug. 2002
Caro
offline


OC Newbie
15 Jahre dabei !

AMD Thunderbird C
1200 MHz


also, jumper war wohl der richtige...

ok , nachdem ich beim kühlerabbau mir die hand verletzt habe (aua), hab ich nun diese blöde CPU vor mir liegen...

der L7 soundso ist auch gaaaaanz klein zu erkennen... also ich versuchs mal ........... wünscht mir viel glück ( was bewirkt das eigentlich ?)

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5623 Tagen | Erstellt: 22:36 am 30. Aug. 2002
Rustaman
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2254 MHz
42°C mit 1.65 Volt


Damit stellst du die Spannung des CPU's ohne Bios ein. Und uwar von 1,75 auf 1,85V.
Schau hier https://www.ocinside.de/html/workshop/socketa/socketa_resistors_d.html
da hast du die Anleitung. Ich schaue, ob ich ein Bild finde!


Diplomatie ist die Kunst einen Hund so lange zu tätscheln bis der Maulkorb fertig ist.

Beiträge gesamt: 3345 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6008 Tagen | Erstellt: 22:37 am 30. Aug. 2002
Caro
offline


OC Newbie
15 Jahre dabei !

AMD Thunderbird C
1200 MHz


aehm , die spannung hab ich doch gar net geändert !!!!!!!!!!!!!

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5623 Tagen | Erstellt: 22:39 am 30. Aug. 2002
Caro
offline


OC Newbie
15 Jahre dabei !

AMD Thunderbird C
1200 MHz


wie ist denn die originalstellung eines athlon 1200c ??

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5623 Tagen | Erstellt: 22:41 am 30. Aug. 2002
Rustaman
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2254 MHz
42°C mit 1.65 Volt



Unten links sind auch auf deinem CPU die L7 Brücken. Es steht auch dran. Die ersten beiden sind geschlossen, die 3. ist offen (du musst die beiden Punkte mit einem spitzen Bleistift verbinden), die 4 . und 5. sind auch geschlossen.
Nimm am besten ne Lupe zur Hilfe.


Diplomatie ist die Kunst einen Hund so lange zu tätscheln bis der Maulkorb fertig ist.

Beiträge gesamt: 3345 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6008 Tagen | Erstellt: 22:41 am 30. Aug. 2002
xxmartin
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3000 MHz
43°C mit 1.39 Volt


Beim CMOS-Reset muß nicht nur der Netzstecker ab, sondern auch die Batterie vom Board!


NetHands | Athlon64 Overclocking Basics | Titan 1500

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5671 Tagen | Erstellt: 22:42 am 30. Aug. 2002
Rustaman
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2254 MHz
42°C mit 1.65 Volt


Beim 1200er -C-:
Multiplikator: 9
Frontsidebus: 133
Spannung/Vcore: 1,75V


Diplomatie ist die Kunst einen Hund so lange zu tätscheln bis der Maulkorb fertig ist.

Beiträge gesamt: 3345 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6008 Tagen | Erstellt: 22:44 am 30. Aug. 2002
Caro
offline


OC Newbie
15 Jahre dabei !

AMD Thunderbird C
1200 MHz


*schrei*............ neee , das half alles nix, die brücken sind richtig gesetzt, der systemuhr wurde entfernt.... das blöde ding beibt noch bevor irgendetwas passiert hängen, LEDS am motherboard sind weiterhin alle rot

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5623 Tagen | Erstellt: 22:55 am 30. Aug. 2002