» Willkommen auf AMD Overclocking «

Caro
offline


OC Newbie
15 Jahre dabei !

AMD Thunderbird C
1200 MHz


Hallo Ihr overclocker :),

ich glaube ich habe mir meine cpu geschossen (hoffe doch nicht). Also, ich wollte meinen Athlon 1200c auf ca. 1350 MHZ hochtakten, im BIOS meines MSI KT 266 pro habe ich den Faktor und multiplikator so geändert (ohne die voltage zu ändern) das er dann beim hochbooten 1350 anzeigte. Dann blieb er hängen, dann habe ich ihn neu gestartet und nix ging mehr. Dann dachte ich ich lösche die CMOS und alles ist wieder beim alten. Aber Pustekuchen, nun zeigen die LEDs am MOBO nur noch ROT an. Laut Handbuch ist das ein Problem der CPU ( ach neeee). Wie kann ich nun überprüfen ob die CPU wirklich defekt ist ?????????? Was muss ich umstellen,löschen, damit er wenigstens für einen check hochfährt. Ich bin ziemlich verzweifelt...........

Danke für JEDE HILFE !!!!

Caro

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5774 Tagen | Erstellt: 20:56 am 30. Aug. 2002
Rustaman
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2254 MHz
42°C mit 1.65 Volt


Naja, am einfachsten ist es, wenn du dir nen anderen CPU von nem Freund ausleist, draufbaust und einmal anmachst. Dann stellt sich das Bios und Cmos immer wieder auf Default, was CPU Settings angeht.
Dann wieder den Tbird drauf und alles geht!
Kenn ich auch ;)
---
Nur so nebenbei, bist du ein Weiblein?


Diplomatie ist die Kunst einen Hund so lange zu tätscheln bis der Maulkorb fertig ist.

Beiträge gesamt: 3345 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6160 Tagen | Erstellt: 21:16 am 30. Aug. 2002
Caro
offline


OC Newbie
15 Jahre dabei !

AMD Thunderbird C
1200 MHz


oh, danke ,nur schade das im bekanntenkreis keiner einen Athlon hat  sondern nur Intelmüll :) ,.................und ja ... bin weiblich ( aber weiblein, nee)

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5774 Tagen | Erstellt: 21:19 am 30. Aug. 2002
svenska
aus Bärlin :))
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
45°C mit 1.55 Volt


klingt vielleicht blöde, aber rich doch mal dran, ob es irgenwie nach zerschossenen keramirk/plaste richt.

aber eigentlich dürfte er nicht kaputt sein, die Vcore haste ja nich' verstellt also dürfte er noch funzen.

hatte mal so 'n ähnliches prob, nimm die cpu einfach mal raus, check die cpu ma, dann machste wieder rein, löscht CMOS per jumper und probierst es nochmal, ob das ding hochfährt.

hatte bei mir gefunzt..


"Ich habe einen AMD Athlon und einen Pentium III aus dem Fenster geworfen."
"Und?"
"Der AMD Athlon war wirklich schneller!"

Beiträge gesamt: 7006 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5963 Tagen | Erstellt: 21:19 am 30. Aug. 2002
svenska
aus Bärlin :))
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
45°C mit 1.55 Volt


@ Rustaman

so 'ne blöde frage "bist ein weiblein"...:crazy:


"Ich habe einen AMD Athlon und einen Pentium III aus dem Fenster geworfen."
"Und?"
"Der AMD Athlon war wirklich schneller!"

Beiträge gesamt: 7006 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5963 Tagen | Erstellt: 21:23 am 30. Aug. 2002
Rustaman
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2254 MHz
42°C mit 1.65 Volt


Hey, die erste weibliche Overclockerin! :thumb:!
Jo Intel macht sich wieder breit, schlimm ist das!
Haste den Rechner selber zusammen gestellt oder vom Händler?
Sach mal nen Paar Daten zum Kühler!


Diplomatie ist die Kunst einen Hund so lange zu tätscheln bis der Maulkorb fertig ist.

Beiträge gesamt: 3345 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6160 Tagen | Erstellt: 21:26 am 30. Aug. 2002
svenska
aus Bärlin :))
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
45°C mit 1.55 Volt


wer sagt denn, dass sie die erste ist....:love:...vielleicht...
...aber egal, bleiben 'wa beim thema.


"Ich habe einen AMD Athlon und einen Pentium III aus dem Fenster geworfen."
"Und?"
"Der AMD Athlon war wirklich schneller!"

Beiträge gesamt: 7006 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5963 Tagen | Erstellt: 21:31 am 30. Aug. 2002
Rustaman
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2254 MHz
42°C mit 1.65 Volt


@Svenska: Schau mal in die Datenbank, was da alles rumläuft. Ich finds einfach nur gut, das sich auch mal das andere Geschlecht zum Thema PC und dann noch zur Hardware bzw. OCing zu Wort meldet!


Diplomatie ist die Kunst einen Hund so lange zu tätscheln bis der Maulkorb fertig ist.

Beiträge gesamt: 3345 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6160 Tagen | Erstellt: 21:33 am 30. Aug. 2002
Think
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2600 MHz
34°C mit 1.79 Volt


Hi,
hast Du das CMOS auch wirklich zurückgesetzt? Bei einigen Boards muss dabei die Netzspannung währenddessen getrennt sein. Nur sone überlegung,
denn dass die CPU im Eimer is, is doch ziemlich unwahrscheinlich.

Beiträge gesamt: 64 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5791 Tagen | Erstellt: 21:35 am 30. Aug. 2002
Caro
offline


OC Newbie
15 Jahre dabei !

AMD Thunderbird C
1200 MHz


also...
1.) kühler ist der original der boxed kommt
2.) rechner fährt nach ein/ausbau der cpu und löschung der cmos noch nich hoch
3.) *freu* wirklich die erste weibliche die ihr kennt ? ( aber eine overclocking bin ich eigentlich niocht, da ich das nur aus einer not heraus gemacht habe, da mir das geld fehlt um mir einen athlon xp zu leisten

ich hoffe nun auf tatkräftige unterstützung der männlichen overclocker

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5774 Tagen | Erstellt: 21:36 am 30. Aug. 2002