» Willkommen auf AMD Overclocking «

BlackPixel
aus Tuttlingen
offline



OC God
15 Jahre dabei !

AMD Athlon XP
1733 MHz @ 1953 MHz
56°C mit 1.625 Volt


Hab jetzt nicht alles gelesen, aber demnach scheint das halt die GPU nicht mitzumachen trotz kühlung. Entweder am Ender oder es muss mehr SPannung her!

Cu BP


Wer anderen eine Grube gräbt, der hat ein Grubengrabgerät ;)
------------------------------------------------------------------------------

Beiträge gesamt: 2084 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5669 Tagen | Erstellt: 0:34 am 17. Aug. 2002
Sonic
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2300 MHz
39°C mit 1.65 Volt


Hm... Wenn ich hier sehe das allemöglichen TI4200 einfach so auf 310 gehen dann weiss ich echt nimmer *:/* Kann leider AGP Spannung net verändern im Bios. hmmz


DDR 500                                                         xtremez - nethands                    
...1.4GHz AMD Overclock :O...

Beiträge gesamt: 1867 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 5741 Tagen | Erstellt: 0:40 am 17. Aug. 2002
Deathblow DoG
aus Ilmenau
offline



OC God
16 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


Sonic hab auch die MSI, geht bei mir ohne zusatzkühlung über 300, wie hoch ist dein AGP?
asso wird die bei dir auch so tierisch heiß ohne zusatzkühlung? :(

Beiträge gesamt: 9981 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6046 Tagen | Erstellt: 0:41 am 17. Aug. 2002
Surfer from Zorch
aus Baden
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2323 MHz
36°C mit 1.75 Volt


Kann auch sein das Dein MoBo oder Dein NT ein wenig mit spannung knausert.

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5695 Tagen | Erstellt: 0:42 am 17. Aug. 2002
Sonic
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2300 MHz
39°C mit 1.65 Volt


Hm Also Epox 8K3A, schon 2.NT und Spannung bei ca. 1.55V ist das normal ?

Ja die wird schon ziehmlich warm ohne Zusatzkühlung... hab aber 4 Gehäuse Lüfter, also von der Kühlung her müsste sie auf jeden Fall noch über 300 kommen...


DDR 500                                                         xtremez - nethands                    
...1.4GHz AMD Overclock :O...

Beiträge gesamt: 1867 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 5741 Tagen | Erstellt: 0:45 am 17. Aug. 2002
CUMMY
aus 3 Dörfer neben Hadobrand
offline



OC Profi
15 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1754 MHz
48°C mit 1.75 Volt


aml was zu ner GF 3 Ti-200, wie weit habt ihr sie??? ich hatte meine asus maximal auf 200/500. Höher habe ich noch nicht probiert.

Gruß CUMMY


geForce 3 TI-200 175/400 @ 240/544
Chaintech APOGEE*256 MB-DDR CORSAIRE PC400**ENERMAX POWER INSIDE* *

Beiträge gesamt: 603 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5703 Tagen | Erstellt: 12:34 am 17. Aug. 2002
Surfer from Zorch
aus Baden
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2323 MHz
36°C mit 1.75 Volt


265/535 Aber dann hatte ich übelste Pixelfehler mit 265/505 rennt sie ohne Probleme.

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5695 Tagen | Erstellt: 13:04 am 17. Aug. 2002
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


@sonic:

das prob mit der MSI gf4ti4400 hab ich auch....sobald ich auf über 300 geh will sie nicht mehr. kühlung ist ok, netzteil ist ein 500 watt, ich denk mal ist vom chip her schluss :(

zu den mehr punkten:

ich hab da bei direct 3d auf fast performance gestellt und nen paar background progis ausgemacht...auf maximal quality komm ich auch nur auf ca "11200"....aber ich denk mal bei dir liegt es am epox. das ist bei 166mhz fsb genau so schnell wie mit 133 und mit 201 genau so schnell wie mit 166 (ja ich weis ironie ist aber so). ich suche mal den einen testbericht und grossen forumsbericht (ich glaub es war hardwareluxx). wer es NICHT glaubt das das epox so einen sch**** baut --> pc games hardware 09/2002 seite 128, dort hat man mit 133 und 166 fsb spiele gebenched bei gleicher taktfrequenz, es war aber kein fps anstieg zu erkennen (eben dieser sch**** bug von epox, sonst hätte ich mir es geholt). pc games hardware folgerte, das es bei den 2 spielen (dungeon siege und unreal Performance test) auf die mhz-leistung ankommt (rofl!).....na ja auch die können nicht alles merken ;)

mfg hawki


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5593 Tagen | Erstellt: 13:11 am 17. Aug. 2002
Deathblow DoG
aus Ilmenau
offline



OC God
16 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


is aber echt komisch ich kann den chip auf 320 drehen ohne probleme, naja se wird sehr warm, hoffentlich gibt sich das mit der wakü :)

Beiträge gesamt: 9981 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6046 Tagen | Erstellt: 13:49 am 17. Aug. 2002
X1ALPHA
aus dem 24. Jahrhundert
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz


Also ich habe eine Geforce 3 Ti 200 und die geht ohne Probleme auf 220Mhz und 505Mhz aber trotzdem habe ich noch einen Kühler raufgehauen trotz schon eingebauten Ram-und Chipkühlung. Wie erhöht man die AGP Spannung????

Beiträge gesamt: 1449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5600 Tagen | Erstellt: 14:44 am 17. Aug. 2002