» Willkommen auf AMD Overclocking «

ThorstenBln
aus Berlin
offline



OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2500 MHz
59°C mit 1.465 Volt


Also was evtl. eher mein Temperatur-Problem ist, ist meine passiv gekühlte Geforce 7600GT. Die hat im Leerlauf 65 Grad.

Die strahlt natürlich ganz schön Wärme ab.


Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 4306 Tagen | Erstellt: 15:54 am 25. Feb. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Gerade dann ist eine bessere Gehäusebelüftung Pflicht!
Die scheint Dein Problem zu sein und auch der Grund für die hohe CPU-Temp. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5444 Tagen | Erstellt: 15:56 am 25. Feb. 2007
ThorstenBln
aus Berlin
offline



OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2500 MHz
59°C mit 1.465 Volt


Mehr als ein Frontlüfter und an der Rückseite noch ein zusätzlicher 120er Lüfter geht ja wohl nicht.

Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 4306 Tagen | Erstellt: 16:35 am 25. Feb. 2007
LifeRacer
aus Rostock
offline



Enhanced OC
11 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3150 MHz
47°C mit 1.5 Volt


was hast du denn für ein Gehäuse? Teste das ganze mal mit offenem Gehäuse und halt einen Lüfter in Richtung Gehäuse.

Eigentlich gehen die 3800 X2 besser (schau mal bei mir). Im Normalbetrieb hat er so 38 Grad und an warmen Sommertagen maximal 50 Grad


E4300, Gigabyte DS-3, 2048 MB G.E.I.L. @ DDR2 - 850 mit 4-4-4-12, 7900 GS @620/800Mhz

Beiträge gesamt: 303 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4189 Tagen | Erstellt: 19:25 am 25. Feb. 2007
Romek
aus Frankfurt am Main
offline



OC God
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4000 MHz
60°C mit 0.98 Volt


hast du den ht-multi gesenkt ?

Beiträge gesamt: 1667 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5122 Tagen | Erstellt: 19:45 am 25. Feb. 2007
ThorstenBln
aus Berlin
offline



OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2500 MHz
59°C mit 1.465 Volt


Hi LifeRacer,

habe ein Gehäuse von Chieftec.   CPU-Lüfter ist ein "Arctic Cooling Alpine 64". Hab jetzt mal vorne unten einen Lüfter rein (80mm) und an die Gehäuserückwand noch einen 120mm zum Testen.

Bei 2500 MHz  bleibt die Temperatur jetzt bei Volllast bei max. 58-59 Grad.

Die passiv gekühlte Geforce 7600GT ist halt in der Nähe und die strahlt halt auch mit 50 Grad ab derzeit, trotz der 2 zusätzlichen Lüfter.


Das Du Deinen bis 2800 bringst find ich stark... Bei mir ist kurz hinter 2600 MHz Schluss. 2600 MHz mit 1,55V im Bios, da stürzte Prime nach 53 Min. ab. Im Bios könnte ich noch eine Stufe nach oben gehen auf 1,5625V. Wird mir aber langsam zu heikel. Verträgt der soviel Spannung ?

Also mehr als 2630 MHz mag der CPU definitiv nicht, da steigt er gleich beim BIOS speichern aus.


Jetzt im Moment teste ich mit Prime.. 2500MHz mit 1,45V im Bios. Everest sagt mir jetzt grad, wo Prime läuft allerdings ne Vcore von 1,33V. Schwankt also sehr.

Was meinst Du dazu LifeRacer ? Oder auch wer anders ?


Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 4306 Tagen | Erstellt: 19:47 am 25. Feb. 2007
Andi
aus Bretzfeld
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2600 MHz @ 2600 MHz
38°C mit 1.012 Volt


Also ich würde dem Cpu niemals mehr wie 1.60v geben.


Was fürne Speicher und Ht einstellung hast du im moment?

Beiträge gesamt: 1032 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5493 Tagen | Erstellt: 21:49 am 25. Feb. 2007
ThorstenBln
aus Berlin
offline



OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2500 MHz
59°C mit 1.465 Volt


Hab jetzt 2500 MHz Cpu / HT 1000 / Ram 833.

Läuft prima..

Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 4306 Tagen | Erstellt: 22:15 am 25. Feb. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Dann laß es so!
Wenn jedoch die Vcore so stark schwankt, dann ist entweder das NT Müll oder die Spannungswandler...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5444 Tagen | Erstellt: 22:38 am 25. Feb. 2007
ThorstenBln
aus Berlin
offline



OC Newbie
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2500 MHz
59°C mit 1.465 Volt


Naja, Netzteil ist ein Enermax Liberty 400W.


Enermax ist doch ne gute Marke.

Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 4306 Tagen | Erstellt: 7:54 am 26. Feb. 2007