» Willkommen auf AMD Overclocking «

Silencer11
aus Gotha/Erfurt
offline



Enhanced OC
11 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3000 MHz
45°C mit 1.40 Volt


Na da!^^ So hab jetzt alles richtig eingestellt! jetzt läuft der RAM auch wieder auf 2,5-2-5-2 CR 1 ^^

Danke für alles!:godlike:


[img]http://www.sysprofile.de/images/userbar.png[/img]

Beiträge gesamt: 461 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4134 Tagen | Erstellt: 14:09 am 12. Feb. 2007
jwxs
aus Köln
offline


OC Profi
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2610 MHz
40°C mit 1.55 Volt


Hallo,
wieso kommst du mit der Konfiguration nicht höher ?
Der Sempi macht locker mehr, RAM kenne ich nicht, sollte aber auch gehen und das Board ist auf jeden Fall für mehr Takt gut. Der Semp sollte nach meiner Erfahrung leicht über 2400 laufen. Entschärf vielleicht die Timings, damit es höher geht. Sehe die Benchmarks. Vergleiche.

MfG
JWXS

(Geändert von jwxs um 14:27 am Feb. 12, 2007)

Beiträge gesamt: 507 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 4177 Tagen | Erstellt: 14:23 am 12. Feb. 2007
Silencer11
aus Gotha/Erfurt
offline



Enhanced OC
11 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3000 MHz
45°C mit 1.40 Volt


Naja wenn ich den CPU höher machne will da reicht nur 235FSB das er auf 2115 läuft geht er nicht mehr an! *heul*

Wie hast du deinen auf 2,6 Ghz bekommen? Hä? das ist mir neu!

Kannste mal deine einstellungen posten vom BIOS! Wäre nett würde ihn auch gerne so hoch bekommen!^^

:thumb:


[img]http://www.sysprofile.de/images/userbar.png[/img]

Beiträge gesamt: 461 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4134 Tagen | Erstellt: 14:45 am 13. Feb. 2007
Silencer11
aus Gotha/Erfurt
offline



Enhanced OC
11 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3000 MHz
45°C mit 1.40 Volt


Aber was ich auch nicht versteh! mit nem Multi. von 9 und das höchste FSB von 255 sind das nur 2295 Mhz!!!!

Mmmhhh... vllt gibt dein board nen höheren FSB her als meins! aber bei mir ist bei 255 schluss!:noidea: :noidea:


[img]http://www.sysprofile.de/images/userbar.png[/img]

Beiträge gesamt: 461 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4134 Tagen | Erstellt: 14:54 am 13. Feb. 2007