» Willkommen auf AMD Overclocking «

GenialOmaT
aus Pößneck
offline



OC God
14 Jahre dabei !

AMD Phenom II
3200 MHz @ 3700 MHz mit 1.35 Volt


Jo Everest is echt ein geiles Tool, ziehe ich Sandra und co. vor.. Die CPU Diode war doch eigentlich die genauere, da der Sensor irgendwo drin sitzt und der normale Sensor war in der Mitte vom Sockel (Bei Sockel A).. Wies jetzt mit den Athlon 64ern ist kann weiß ich nicht.. Mich wundert es nur wo das Everest noch ne Temp herzaubert, die das BIOS nicht kennt :punk:


Fahren Sie mich irgendwohin, ich werde überall gebraucht.

Beiträge gesamt: 2084 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5384 Tagen | Erstellt: 12:02 am 7. Feb. 2007
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt



Hi

Ich habe das gleiche Prob und habe auch die SpaWas unter Wasser gesetzt.
Denn seit dem ich vom Opti auf den X2 umgestiegen bin, sind die Teile nochmal um 15°C heißer als vorher.
Momentan bin ich bei knapp unter 60°C bei Volllast....Prob hierei ist nur, dass da irgendetwas anfängt, zu pfeifen, wenn die Dinger 59°C erreichen....und dabei sinkt die CPU-Leistung dann auf ~50% runter :blubb:

Komischerweise wird diese Temp aber vor allem vom Luftdurchsatz meinen Ram-Lüfters beeinflusst....stelle ich den aus, gehen die Spawas auf 65°C hoch :noidea:


Hat jemand ne Idee, woran das liegen kann???


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4980 Tagen | Erstellt: 19:18 am 7. Feb. 2007
Maddini
aus Wien
offline



OC God
12 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


naja eventuell sitzt der spawa wakühler nicht gut?


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4742 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4412 Tagen | Erstellt: 19:20 am 7. Feb. 2007
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt



Zitat von Maddini um 19:20 am Feb. 7, 2007
naja eventuell sitzt der spawa wakühler nicht gut?



Doch tut er, denn er hat ja die versprochenen 10°C Besserung erbracht....aber kann es sein, dass die originalen Kühler mies sitzen??

Weil irgendwie reicht bei allen ein langsamer Lüfter, nur bei mir nicht :blubb:


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4980 Tagen | Erstellt: 23:13 am 12. Feb. 2007
Maddini
aus Wien
offline



OC God
12 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


tatschel mal vorsichtig die kühler ab und schau ob einr recht heiß wird, werdens heiß sitzens richtig, werdens net heiß sitzens net gut.


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4742 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4412 Tagen | Erstellt: 9:37 am 13. Feb. 2007
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt



Zitat von Maddini um 9:37 am Feb. 13, 2007
tatschel mal vorsichtig die kühler ab und schau ob einr recht heiß wird, werdens heiß sitzens richtig, werdens net heiß sitzens net gut.



Das ist ja das komische an der Sache...ich kann die Kühler ganz normal anfassen und bei 59°C sollte man doch schon etwas von der Wärme am Finger merken ;)

Was mich noch wundert, ist die Tatsache, dass der Lüfter auf den Rams so ausschlaggebend ist und sich die Temp sofort nach oben ändert, wenn ich den Lüfter abschalte :blubb:

Da muss doch noch irgendwo ein Bauteil sein, was 1. heiß wird, 2. im Luftstrom des Ram-Lüfters liegt, aber auch in der Nähe der Wandler, 3. in der Nähe der Diode für die Wandler liegt, 4. bei Überhitzung die CPU langsamer werden lässt und 5. Pfeifen kann :dontknow:


Gruß


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4980 Tagen | Erstellt: 2:15 am 16. Feb. 2007
Maddini
aus Wien
offline



OC God
12 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


tauschs board um vielleicht hats nen kläscher :thumb:


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4742 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4412 Tagen | Erstellt: 10:52 am 16. Feb. 2007