» Willkommen auf AMD Overclocking «

Alfredo
aus Völklingen
offline



OC Newbie
11 Jahre dabei !

AMD Sempron
2000 MHz @ 2100 MHz
44°C mit 1.85 Volt


Aslo die ver sion ist aktuell 1.60 vom Bios, also die neuste, du meinst also, wenn ich die rams auf 3 stelle, dann würde er mit 11x200 laufen? ich probiere es mal aus

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4242 Tagen | Erstellt: 12:36 am 12. April 2006
Kaffeeheld
aus Stralsund
offline



VERBANNT
12 Jahre dabei !

AMD Sempron
1833 MHz @ 2029 MHz
49°C mit 1.70 Volt


nö 12x200 ;)

du hast doch nen 2800+ Semp der hat 12 Multi

normalerweise müsste er die 20% packen, aber man weis ja nieh

das sind immer die standard einstellungen die ich gemacht habe u später kamm das fein tuning :lol:

hab schon über eine Handvoll sempis mit den mobo laufen gehabt auf 200 FSB

am einfachsten geht es, wenn du den fsb manuell ab180mhz langsam in 2 schritten erhöhst u dann immer 15min prime laufen lässt bis du nen takt hast wo du sagst ok reicht o mehr geht nicht, danach lässt den prime nochmal 10h laufen :thumb:

die temps stimmen aber oder :noidea:

(Geändert von Kaffeeheld um 8:04 am April 13, 2006)


Ein Pessimist ist ein Optimist mit Erfahrung.
Mein Highendpc: AMD Athlon Opteron 175/ 2xGeForce 7800 GTX 512MB PCI-E / ABIT So939 Fatal1ty AN8 SLI nForce4 PCIe / 2GB DDR 500  / BQT P6-600W

Beiträge gesamt: 4072 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 4431 Tagen | Erstellt: 8:03 am 13. April 2006
Alfredo
aus Völklingen
offline



OC Newbie
11 Jahre dabei !

AMD Sempron
2000 MHz @ 2100 MHz
44°C mit 1.85 Volt


Die Temperatur stimmt absolut, hab nen selbstgebastelten kühler! test: läuft 2 stunden unter voller last voller last bei 44°

mometan steht er auf 12x175 sprich 2,1Ghz, bei 180fsb schmiert er schon ab, ich nehme mal stark an, das dass Board nicht so besonders zum übertakten geeignet ist, kannst du mir vielleicht ein gutes sockel 7 board empfehlen

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4242 Tagen | Erstellt: 11:30 am 13. April 2006
Kaffeeheld
aus Stralsund
offline



VERBANNT
12 Jahre dabei !

AMD Sempron
1833 MHz @ 2029 MHz
49°C mit 1.70 Volt


ich dachte wir reden hier vom Sockel A board bzw 462:noidea:

also am Mobo kann es nicht liegen, wenn er schon bei 180 abschmiert

Normalerweise je nach dem laufen die Sempis im 180 FSB bereich mit 5% Vcore erhöhung u bei ca. 200FSB mit 10% vcore

das sind die Dinge die ich als erfahrung habe :thumb:

Vielleicht gibts in dein sys eine schwachstelle :think:

was fürn NT u Ram hast du genau??

Ansonsten Abit NF7 ist nett schlecht, aber auch schwer noch zu bekommen :blubb:


(Geändert von Kaffeeheld um 21:09 am April 13, 2006)


Ein Pessimist ist ein Optimist mit Erfahrung.
Mein Highendpc: AMD Athlon Opteron 175/ 2xGeForce 7800 GTX 512MB PCI-E / ABIT So939 Fatal1ty AN8 SLI nForce4 PCIe / 2GB DDR 500  / BQT P6-600W

Beiträge gesamt: 4072 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 4431 Tagen | Erstellt: 21:08 am 13. April 2006
Alfredo
aus Völklingen
offline



OC Newbie
11 Jahre dabei !

AMD Sempron
2000 MHz @ 2100 MHz
44°C mit 1.85 Volt


Die Bezeichnung der Ram's lautet

Nanya Technology
Code: 9 (9h)
Datum: 72/05
Parity: nein, ECC: nein
SSTL 2.5V/2.6V
Cycle=5.00ns (CAS Latency 3.0)
Module:x64, Prim.SDRAM: x0/x0
2x1GB Baustein

Was meiste mit NT?

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4242 Tagen | Erstellt: 17:57 am 14. April 2006
Kaffeeheld
aus Stralsund
offline



VERBANNT
12 Jahre dabei !

AMD Sempron
1833 MHz @ 2029 MHz
49°C mit 1.70 Volt


:noidea:

also sind das 2x1GB CL3 DDR400 oder?
(von der gleichen Firma??)

NT = Netzteil

läuft dein System auch ohne ocen Stabil bzw. mal prime95 eine weile laufen gelassen?  



(Geändert von Kaffeeheld um 18:45 am April 14, 2006)


Ein Pessimist ist ein Optimist mit Erfahrung.
Mein Highendpc: AMD Athlon Opteron 175/ 2xGeForce 7800 GTX 512MB PCI-E / ABIT So939 Fatal1ty AN8 SLI nForce4 PCIe / 2GB DDR 500  / BQT P6-600W

Beiträge gesamt: 4072 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 4431 Tagen | Erstellt: 18:45 am 14. April 2006