» Willkommen auf AMD Overclocking «

faulpelz
aus Köln
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3003 MHz
35°C mit 1.39 Volt


vom staub merken die module nichts das modul wird nicht richtig drin gesessen haben das war es:thumb:


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3768 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5165 Tagen | Erstellt: 21:48 am 11. Nov. 2005
Harry27
aus Magdeburg
offline


OC Newbie
16 Jahre dabei !


Nein das war schon richtig drinne. Wenn die Pins keinen Kontakt bekommen kann sich das schon negativ auswirken. Wieder um eine Erfahrung reicher. Die ganze Speicherbank war leicht staubig, hab mit Pinsel vorher auch noch rein gemacht.

(Geändert von Harry27 um 22:00 am Nov. 11, 2005)


(Geändert von Harry27 um 22:00 am Nov. 11, 2005)

Beiträge gesamt: 87 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5879 Tagen | Erstellt: 21:59 am 11. Nov. 2005
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


sag ich doch CPU's gehn net so leicht hopps :thumb:
Glückwunsch zur Lösung :ocinside:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5140 Tagen | Erstellt: 21:07 am 13. Nov. 2005
Lucifer
aus Mannheim/Heidelberg
offline



OC Profi
16 Jahre dabei !

Intel Core Duo
2166 MHz @ 3100 MHz
65°C mit 1.2 Volt


Krasse Sache aber gut das wir den Fehler haben :thumb:

Beim "Computer-Fachmann" wärste bestimmt nen Hunni losgeworden.

Beiträge gesamt: 825 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6030 Tagen | Erstellt: 20:42 am 14. Nov. 2005
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


war 98 1 mal bei dem damals noch in mark 5 hunnies los geworden, seit dem mach ich alles schön alleine :lol:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5140 Tagen | Erstellt: 22:45 am 15. Nov. 2005