» Willkommen auf AMD Overclocking «

Falcon
aus Betzdorf/Sieg
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core Solo
1860 MHz @ 1860 MHz mit 1.2 Volt


ma ne dumme frage, hast du win neu installiert ?

Beiträge gesamt: 21310 | Durchschnitt: 4 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5186 Tagen | Erstellt: 14:42 am 16. Okt. 2005
Slidehammer
aus Schwanau
online



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Nein, Win hab ich net neu geinstet - warum auch - hatte vorher ja auch nen Abit AN8 Ultra mit Bios 17 drin :noidea:

Die Installation fürs Übergangsboard liegt auf ner alten IDE-Platte...


btw: nun hatt ich auch mit den MDTs das Bootproblem - hab heruntergefahren - Kaltstart - und hängt beim Abit-Bootscreen und komm net ins Bios - CMOS reset..........:blubb::gripe:


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59334 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5377 Tagen | Erstellt: 14:54 am 16. Okt. 2005
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


stell mal die command rate testweise auf 2t, das könnte das problem sein bzw. ich befürchte es fast :)

ansonsten eine gute frage, ist es denn eine neues board oder ein repariertes? das müsstest du ja im bios bei der anzeige der betriebszeit sehen :noidea:

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5597 Tagen | Erstellt: 16:16 am 16. Okt. 2005
Slidehammer
aus Schwanau
online



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Hi BlackHawk,

dem Anschein nach war es neu - das ganze Zubehör incl. CD unangerührt... wo find ich die Betriebszeit im Bios? :noidea:


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59334 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5377 Tagen | Erstellt: 16:41 am 16. Okt. 2005
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


die hast du doch direkt im ersten menüpunkt wo du ganz unten zu dem eintrag kommst wo du einsehen kannst wie lange der pc an war, wie oft due den an- und ausknopf bzw. reset taste gedrückt hast :)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5597 Tagen | Erstellt: 16:43 am 16. Okt. 2005
Slidehammer
aus Schwanau
online



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


gleich mal gucken - wahrscheinlich hab ich tomaten auffen Augen...;):lol:

btw: HTT 290 ging einwandfrei prime über ne std...

werde jetzt mal auf 300 gehn - das Board is auf jedenfall besser als das erste welches ja bei 280 HTT abgekackt ist...


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59334 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5377 Tagen | Erstellt: 17:37 am 16. Okt. 2005
Slidehammer
aus Schwanau
online



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Jo, Menüpunkt gefunden - Angaben kommen - müsste ein neues Board sein - nu hab ich aber was neues: er erkennt nur einen der beiden 512er MDT - bootet singlechannel...:blubb:


Edit: hab mal runtergefahren und beide Module noch mal neu gesteckt - wird nur eines erkannt...:blubb: da krich plak

(Geändert von Slidehammer um 17:49 am Okt. 16, 2005)


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59334 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5377 Tagen | Erstellt: 17:44 am 16. Okt. 2005
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


modul kaputt oder boardproblem? teste die mal einzeln!

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5597 Tagen | Erstellt: 17:56 am 16. Okt. 2005
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


mhhh :noidea:
also das Bord ist auf jeden Fall alles andere als ne Speicherzicke, mir sind auf günstigen Wegen noch 2*512 Corsair VS dazu geflattert und nun laufen 4*512 DS@233 :godlike:
ma schaun ob sich damit auch ein game starten lässt prime und Memtest sind erstmal fröhlich gestimmt :thumb:

@Slide
hast m adie anderen rambänke probiert :noidea:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5144 Tagen | Erstellt: 18:02 am 16. Okt. 2005
Slidehammer
aus Schwanau
online



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Hab beide module einzeln in DIMM 1 getestet - geht -
steck ich aber in DIMM 2 das zweite dazu - wird nur eines erkannt im singlechannel...:blubb:

Hab die beiden mal in DIMM3+4 gesteckt - wird auch nur eines erkannt...:blubb:

Mann die Kacke macht mich fertig...:blubb:


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59334 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5377 Tagen | Erstellt: 18:26 am 16. Okt. 2005