» Willkommen auf AMD Overclocking «

poschy
aus die Maus :D
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core i7


wie schaut das eigentlich mit den zalman 7700aus .. passt der aufs board?


42

Beiträge gesamt: 10014 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4771 Tagen | Erstellt: 16:04 am 24. Juli 2005
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


nicht alle haben dieses speicherproblem, und wenn dann geht es nur um das fehlverhalten in bezug auf ein plötzliches setzen des htt taktes auf 349mhz... :blubb:

das mit 1/2t musst du testen, das ist bei jedem (je nach hardware kombi) anders - leider :(

zum thema msi, da hast du recht - ich zitiere mich mal aus dem hardwareluxx forum selber :biglol:


ich bin immernoch der meinung das es mit dem neo2 und dem ultra-d einen zusammenhang gibt!!!

die boards ähneln sich zu sehr im layout, ebenso wie das lanparty ("beta") bios den neuen neo2 beta bios'en in vielen punkten identisch ist und sogar die gleichen probleme auftreten...!

ganz so zufällig kann das doch nun nicht sein ;)




;)

*edit*

keine ahnung, was steht denn auf der zalman homepage?

mfg BlackHawk

(Geändert von BlackHawk um 16:05 am Juli 24, 2005)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5593 Tagen | Erstellt: 16:04 am 24. Juli 2005
BlueJeans
aus Schweiz
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2920 MHz
52°C mit 1.68 Volt


liegt wohl einfach alles am memory denk ich mal!

http://www.rhcf.com/sisubb/ultimatebb.php?ubb=get_topic;f=31;t=000130


@ BlackHawk - tu das doch mal crosschecken mit deinen Erfahrungen


(Geändert von BlueJeans um 16:34 am Juli 24, 2005)


G.Skill F1-3200DSU2-1GBLE TCCD
1:1 10x290 3x @ 1.65 @ 38 - 52°
2T-2,5-4-7-3 (all the rest auto)

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4505 Tagen | Erstellt: 16:26 am 24. Juli 2005
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


naja mal abwarten, ich habs hier ja gerade vor mir liegen, also qualitätsmässig kann ich (ausser dem kühler) absolut nicht meckern... wenn nur dieses sch**** bios nicht wäre :(

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5593 Tagen | Erstellt: 16:31 am 24. Juli 2005
BlueJeans
aus Schweiz
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2920 MHz
52°C mit 1.68 Volt


plötzliches setzen des htt taktes auf 349mhz...

hmm, ich las über den bug, dass man den memory auf gar keinen fall auf 200 setzen darf sondern auf "auto" lassen soll...

http://www.rhcf.com/sis-bin/ultimatebb.cgi?ubb=get_topic;f=31;t=000120;p=2

(top informatives forum diesbezüglich - polygon muss ein crack sein)


G.Skill F1-3200DSU2-1GBLE TCCD
1:1 10x290 3x @ 1.65 @ 38 - 52°
2T-2,5-4-7-3 (all the rest auto)

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4505 Tagen | Erstellt: 16:32 am 24. Juli 2005
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ich hab schon alles durch, 200... auto... bringt alles nix!

mal abgesehen davon das die 200er option ab bios 705 bei mir genauso wie auto funktioniert (wenn das bios denn mal richtig abspeichert) :blubb:

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5593 Tagen | Erstellt: 16:39 am 24. Juli 2005
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


neues Bios am Start :thumb:

und schon wer probiert ? Ich werds nachher flashen ;)

Beiträge gesamt: 14591 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 5985 Tagen | Erstellt: 17:48 am 24. Juli 2005
BlueJeans
aus Schweiz
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2920 MHz
52°C mit 1.68 Volt


ja? link?


G.Skill F1-3200DSU2-1GBLE TCCD
1:1 10x290 3x @ 1.65 @ 38 - 52°
2T-2,5-4-7-3 (all the rest auto)

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4505 Tagen | Erstellt: 19:14 am 24. Juli 2005
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


meinst du das 711'er? das ist schon wieder alt und problembehaftet... :(

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5593 Tagen | Erstellt: 19:17 am 24. Juli 2005
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt



Zitat von BlueJeans um 19:14 am Juli 24, 2005
ja? link?



www.dfi.com.tw ?!?!


@ BlackHawk : Jo problembehafftet stimmt ... hat mich gestern ganz schön geärgert!

Gibs schon n neues Beta Bios ? Also mich stört imo am meisten das der pc nachem enschalten bestimmt ne min. brauscht bis n bild kommt ;)

Beiträge gesamt: 14591 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 5985 Tagen | Erstellt: 8:18 am 25. Juli 2005