» Willkommen auf AMD Overclocking «

DerDeath
aus Spaß an der Freude
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


He, hab jetzt endlich mal n Neustart gemacht (auf 210 lief er jetzt 2 1/2 Tage am Stück, ich würde sagen, stabil genug:thumb: ) und ich bin jetzt mal mit "Turbo" Timings auf 215 gegangen, also: 2,5-2-2-8 bei weiterhin 2,7 Volt. Prime läuft zwar noch keine Stunde, aber immer wenn ich ihn bisher so lange hab laufen lassen, gabs längst n BlueScreen. Bin mal gespannt! Also mit 215 aufm NF7 könnt ich wohl sehr zufrieden sein, hoffentlich klappts! :ocinside:


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5433 Tagen | Erstellt: 22:21 am 1. Juni 2005
MiCrO
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2750 MHz
48°C mit 1.40 Volt


Ja dann mal viel glück :thumb:

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4845 Tagen | Erstellt: 11:29 am 2. Juni 2005
DerDeath
aus Spaß an der Freude
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


Hehe, Danke! Also: Der Rechner lief nun 18 Stunden am Stück mit 215Mhz. Davon 3 Stunden Prime und anschließend 30x 3dMark 03, der vorher oftmals Probleme mit RAM gemacht hat - z.B. ist es das Programm, dass am empfindlichsten auf den GEIL RAM damals reagiert hat. Ergo, für mich stabil genug. Jetzt werd ich mal 220 versuchen :blubb::ocinside:


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5433 Tagen | Erstellt: 18:13 am 2. Juni 2005
Cr4cky
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon XP
1972 MHz @ 1972 MHz
42°C mit 1.42 Volt


jo immer weiter so :ocinside:
*lol*

Beiträge gesamt: 440 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 4769 Tagen | Erstellt: 19:00 am 2. Juni 2005
DerDeath
aus Spaß an der Freude
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


So, genug Kinderkram ;).

Nachdem er testweise sogar mit 230 Mhz (was bisher auch mit dem 466er RAM Maximum war, ka, ob wg, RAM, CPU oder NB) und gleichzeitig mit deutlich besseren Timings (mit dem 466er Twinmos nur 2,5-4-4-11, jetzt mit MDT 2,5-2-2-8) aber leider nicht Prime stabil war, werd ich nun die Timings behalten und teste nun auf 225.

Denn die NB ist passiv gekühlt und ich bin mir halt nicht sicher, dass sie bei 230Mhz und den Temps im Moment nicht doch vllt. der Flaschenhals beim OCen ist. Daher lieber 5Mhz weniger und bessere Timings. Ich bin recht optimistisch, dass ich bei 225 bleiben kann - notfalls werden die Timings noch was entschärft.

Zum ursprünglichen Problem: Der RAM scheint also wirklich nur niedrige Volt Spannung zu mögen. Und außerdem kein CL 3, nur 2,5. Wenn man das weiß, ist er unheimlich geiler RAM - vor allem wenn ich bedenke, dass er nur ein VIERTEL vom TwinMos gekostet hat und bessere Leistung bringt (schärfere Timings).

Werd Euch Morgen oder Übermorgen sagen, welche Settings ich jetzt behalte. Danke schon mal für alle Antworten - wenn ihr net wärt, würd ich immernoch mit 205Mhz und 3Volt umhergurken :lol:


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5433 Tagen | Erstellt: 21:10 am 2. Juni 2005
Cr0w
aus Hannover
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3146 MHz
34°C mit 1.39 Volt


Gern geschehen :thumb:


Ultimativer DFI-OC-Guide --> Klick!!
Welcher RAM? --> Hier Aussuchen!
Mein System bei <<NetHands>>

Beiträge gesamt: 1188 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5152 Tagen | Erstellt: 22:35 am 2. Juni 2005
sakic
aus Rostock
offline



OC Profi
14 Jahre dabei !

Intel Pentium D Dual Core
3200 MHz @ 5200 MHz
-47°C mit 1.49 Volt


hi leute weil es hier gerade um das mobo geht dachte ich kann ich vielleicht mal schnell hier was rein schreiben !

ich habe mir fürn 2t rechner nen abit nf7 s2 geholt und ich wollt mein mobilen 2600+ oc aber ich habe im bios keine auswahl vom multi und fsb also er läuft mit 600 mhz ! ich habe auch auf user define gestellt dann kann ich alle spannungen ändern aber immer noch nicht fsb und multi ich denke mal das es ein bios prob ist aber ich weiß nicht welches ich nehmen soll könnt ihr mir eins empfehlen oder liegt es vielleicht an was anderem da ich leider nur mobile cpus habe konnte ich nicht teste ob es mit einem normalen xp funktioniert

würde mich für antworten und ein link zum bios sehr freuen !
Gruß André


WWW.OCINSIDE.DE IST EINFACH GEIL !!!! MACHT WEITER SO JUNGS UND MÄDELS !!!!!! http://www.nethands.de/pys/show.php4?user=SAKIC

Beiträge gesamt: 611 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5444 Tagen | Erstellt: 21:48 am 3. Juni 2005
MiCrO
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2750 MHz
48°C mit 1.40 Volt


Also wenn ich das richtig sehe dann hast du ja auch ein anderes board er hat das nf7 rev 2.0 und du das nf7 s2 das ist glaub ich ein unterschied weil das s2 nicht so gut zum übertakten geeignet sein soll glaub ich

kann auch sein das ich mich irre dann korigiert mich mal einer bitte aber warum du nur 600 mhz einstellen kannst b.z.w nichts umstellen kannst weiss ich auch nicht :noidea:

Beiträge gesamt: 386 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4845 Tagen | Erstellt: 12:02 am 4. Juni 2005
sakic
aus Rostock
offline



OC Profi
14 Jahre dabei !

Intel Pentium D Dual Core
3200 MHz @ 5200 MHz
-47°C mit 1.49 Volt


danke @micro

hat noch jemand anders ne ahnung waran das liegen kann ?


WWW.OCINSIDE.DE IST EINFACH GEIL !!!! MACHT WEITER SO JUNGS UND MÄDELS !!!!!! http://www.nethands.de/pys/show.php4?user=SAKIC

Beiträge gesamt: 611 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5444 Tagen | Erstellt: 14:18 am 4. Juni 2005
DerDeath
aus Spaß an der Freude
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


Lt. diverser Berichte ist das S2 lange nicht so gut zum OCen. Aber eine M CPU sollte dennoch richtig laufen. Werde Morgen bei nem Kumpel, der das hat, reinschauen.

Zu meinem Rechner:
225 mit CL2,5 und 4-4-9 liefen nicht stabil - nach vier Stunden Prime gabs n Fehler. Und da der MDT ja eh keinen Naturgesetzen zu gehorchen scheint, hab ich mir gedacht, dass er mit CL2 stat 2,5 bestimmt besser läuft. Jo, und 8 1/2 Stunden später hat mir das Prime auch bestätigt *g*:ocinside:

Ich hab ihn jetzt noch etwas runtergesetzt auf 222Mhz - das sollte genug Luft geben und ist immernoch ein schönes Ergebnis.


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5433 Tagen | Erstellt: 0:11 am 5. Juni 2005