» Willkommen auf AMD Overclocking «

cyrix1
aus Deutschland :)
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2280 MHz
54°C mit 1.68 Volt


ähm und warum erreichen dann manche mit einem guten BIos noch 10mhz mehr?
Also ist es nicht definitiv fest dass das board zu macht..

und bevor ich mich ans modden und erhöhen von spannungen mache, probiere ich doch lieber noch mit verschiedenenen BIOS' herum.
Teste gerade ein älteres, dass den soft L12 mod sowie CPC Off (=2T cRt) hat.
Sieht bisher gut aus, 230Mhz 3-3-3-8 @ 2.8V sind seit 5 minuten (länger als bei den anderen) primestable..


~>Abit NF7 2.0<~ | ~>AMD T-Bred-B 1700+ DLT3C JIUHB<~ | ~>2x512 MB CSX/Micron PC3200 3-3-3-11<~ | ~> ATI Radeon 9500@9800 (392/330)<~
Prime stable OC'ed: 9.5x240=~2280 MHz ´ 2Vdd ´ 1.68-1.7Vcore ´ 3.05VDimm ´ max. 54°C Sockel =~64°C DIE

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5412 Tagen | Erstellt: 21:12 am 3. März 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


fantastisch!
na dann sollteste vielleicht die VDD auf 1,4V senken, nich das noch was zu warm wird


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5771 Tagen | Erstellt: 21:19 am 3. März 2005
cyrix1
aus Deutschland :)
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2280 MHz
54°C mit 1.68 Volt


ähm und warum soll das zu warm werden? 1.6vdd ist doch völlig ok und standard.
außerdem hab ich, wie schon geschrieben, eine gute kühlung und airflow im gehäuse =)

Naja, also 230Mhz ist nun stabil, halbe stunde prime ohne fehler.
Na also geht doch. Mal sehen wie weit ich nun komme.


~>Abit NF7 2.0<~ | ~>AMD T-Bred-B 1700+ DLT3C JIUHB<~ | ~>2x512 MB CSX/Micron PC3200 3-3-3-11<~ | ~> ATI Radeon 9500@9800 (392/330)<~
Prime stable OC'ed: 9.5x240=~2280 MHz ´ 2Vdd ´ 1.68-1.7Vcore ´ 3.05VDimm ´ max. 54°C Sockel =~64°C DIE

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5412 Tagen | Erstellt: 21:35 am 3. März 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


ach, du bist erst bei 1,6?
ja dann stell ma auf 1,7, das Bios kann man ja fürs erste ausnutzen bevor man aufm Board rummalt


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5771 Tagen | Erstellt: 21:40 am 3. März 2005
cyrix1
aus Deutschland :)
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2280 MHz
54°C mit 1.68 Volt


Jo hab ich gemacht.
Also bis 235Mhz 3-3-3-8 und 2.9V sowie Vdd auf 1.7 ist es primestable.
könnte auch noch wenige mhz mehr sein, aber 238 ist schon nicht mehr.

werds morgen nochmal genau austesten.
Vielleicht gehe ich auch mit den timings noch ein wenig höher, aber wird nicht viel bringen da ich doch denke ich mal mit dem nf7 2.0 schon sehr an der grenze fahre.

ein anderes Bios hat also schon nochmal was gebracht, vielleicht teste ich morgen nochmal andere BIOS durch


~>Abit NF7 2.0<~ | ~>AMD T-Bred-B 1700+ DLT3C JIUHB<~ | ~>2x512 MB CSX/Micron PC3200 3-3-3-11<~ | ~> ATI Radeon 9500@9800 (392/330)<~
Prime stable OC'ed: 9.5x240=~2280 MHz ´ 2Vdd ´ 1.68-1.7Vcore ´ 3.05VDimm ´ max. 54°C Sockel =~64°C DIE

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5412 Tagen | Erstellt: 22:32 am 3. März 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


wie hoch ist eigentlich dein Speicherdurchsatz?


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5771 Tagen | Erstellt: 5:31 am 4. März 2005
cyrix1
aus Deutschland :)
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2280 MHz
54°C mit 1.68 Volt


Bei 235Mhz und 3-3-3-8 2.9V laut everest: 3472 MB/s Read, 1342 MB/s Write und 77,7 ns Latency.

Aber etwas ist komisch, ich habe jetzt manchmal während ich im internet explorer surfe fehlermeldungen a la "can't write into memory".
Allerdings zeigt prime keine fehlermeldung an (habe es im blend torture test lange laufen lassen).

Ich hatte diese Fehlermeldungen schonmal, nach einer Neuinstallation war alles weg..
Aber es muss doch irgend einen Grund dafür geben??


~>Abit NF7 2.0<~ | ~>AMD T-Bred-B 1700+ DLT3C JIUHB<~ | ~>2x512 MB CSX/Micron PC3200 3-3-3-11<~ | ~> ATI Radeon 9500@9800 (392/330)<~
Prime stable OC'ed: 9.5x240=~2280 MHz ´ 2Vdd ´ 1.68-1.7Vcore ´ 3.05VDimm ´ max. 54°C Sockel =~64°C DIE

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5412 Tagen | Erstellt: 15:22 am 4. März 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


ich sag ma so, Prime ist nicht Gott
ich hab noch nie mit Prime Stabilität getestet
es läuft und fertig, bloß weil prime nen Fehler zeigt muß es nicht heißen das es stabil läuft, und auch umgekehrt
bei dir musste wohl was andn Timings umstellen...
vor allem das letzte Timing sollteste auf 11 stellen
das war schon immer das beste aufm NF2
ich war auch immer mit 2-3-2-11 unterwegs...


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5771 Tagen | Erstellt: 15:56 am 4. März 2005
cyrix1
aus Deutschland :)
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2280 MHz
54°C mit 1.68 Volt


vielleicht hast du Recht, weil langsam dreh ich echt noch durch...
Ich probiere jetzt verschiedene BIOS' und timings durch, aber dieses sch**** prime bringt immer nen fehler.. mal nach 10minuten, dann 15minuten..

und das bei 225Mhz, 3-3-3-11 und 2.9V, 2T Command Rate


Außerdem verstehe ich nicht, wieso dann gestern 235 und 3-3-3-8 über ne halbe stunde stabil waren...


~>Abit NF7 2.0<~ | ~>AMD T-Bred-B 1700+ DLT3C JIUHB<~ | ~>2x512 MB CSX/Micron PC3200 3-3-3-11<~ | ~> ATI Radeon 9500@9800 (392/330)<~
Prime stable OC'ed: 9.5x240=~2280 MHz ´ 2Vdd ´ 1.68-1.7Vcore ´ 3.05VDimm ´ max. 54°C Sockel =~64°C DIE

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5412 Tagen | Erstellt: 20:07 am 4. März 2005
cyrix1
aus Deutschland :)
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2280 MHz
54°C mit 1.68 Volt


Hmm ich versteh langsam mein Board bzw. Prime nicht mehr und kann mir das nicht erklären.
Habe zurzeit wieder ein 2T Command Rate (=CPC off) bios drauf welches ich zuerst mit 230Mhz und 3-3-3-8 ram @2.9V sowie 2.7vdd getaktet hatte.
nach 5 minuten dann wieder der erste primefehler..

so dachte ich, setzte das halt mal spasseshalber höher; 235Mhz, 3-3-3-8, 2.9vdimm, 1.7vdd und jetzt kommt bisher kein primefehler?
läuft schon seit 20minuten..

Wie kann das bitte sein?? ich versteh das nicht..

edit:
lol jetzt nach 25min kam ein fehler... man o man..
ich kann doch nicht für jede setting nen halben tag prime laufen lassen um zu schauen obs stabil ist.
ach ich glaub ich sche*** jetzt auf prime und guck nur auf stabilität in spielen und so weiter

(Geändert von cyrix1 um 1:10 am März 5, 2005)


~>Abit NF7 2.0<~ | ~>AMD T-Bred-B 1700+ DLT3C JIUHB<~ | ~>2x512 MB CSX/Micron PC3200 3-3-3-11<~ | ~> ATI Radeon 9500@9800 (392/330)<~
Prime stable OC'ed: 9.5x240=~2280 MHz ´ 2Vdd ´ 1.68-1.7Vcore ´ 3.05VDimm ´ max. 54°C Sockel =~64°C DIE

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5412 Tagen | Erstellt: 1:08 am 5. März 2005