» Willkommen auf AMD Overclocking «

elkubo
offline



Enhanced OC
13 Jahre dabei !

AMD FX
3500 MHz @ 4200 MHz
51°C mit 1.408 Volt


könnte am bios liegen

mach ma neue version druff und prüfe mal, ob du deine hdds unter windows oder auch bios (wenns da geht) nicht im energie sparmodus hast, sprich: deine festplatten schalten sich nacch 20 min ab...

hast netzteil auch gewechselt? vielleicht hat das stromschwankungen oder sowas...

ide kabel könnten es natürlich auch sein. die können wirklich defekt sein. war mal praktikant inner pc werkstatt. da haben wir uns gewundert warum es freezt nach ner zeit... erstmal board und cpu im kopf, doch dann waren es nur die ide kabel.


Beiträge gesamt: 412 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4862 Tagen | Erstellt: 21:35 am 31. Jan. 2005
HardSpacer
aus Minden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


Also IDE Kabel kanns net sein weil der fehler mit der neuen SATA Platte auch noch da ist :(
Netzteil ist frisch aus der Granatie zurück und sollte auf jeden fall ordentlich funzen.
Kann leider kein anderes Testen da mein anderes nur ein 245Watt NT ist :lol:

Ich versuchs heute mal mit dem neuen Bios und berichte obs besser wird.

Gruß
Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5212 Tagen | Erstellt: 11:39 am 2. Feb. 2005