» Willkommen auf AMD Overclocking «

siouxx
offline



OC Newbie
12 Jahre dabei !


ich teste mal nen bisschen aber im bios zeigt er die gleiche temp an, selbst wenn einfach nur win läuft sind es 60°

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4732 Tagen | Erstellt: 20:54 am 3. Jan. 2005
siouxx
offline



OC Newbie
12 Jahre dabei !


hmm wenn ich die wärmeleitpaste so etwa 1 mm dick rauf mache dann steht im bios was von 90° und ich hab den PC sofrt wieder ausgemacht, wenn ich die so 3mm dick rauf mache dann stehen im Bios 55 beim starten.

hab die lüftergtter sauber gemacht die doch etwa zu warn jetzt sind es 55 im win aber das is immernoch zu hoch

(Geändert von siouxx um 21:02 am Jan. 3, 2005)

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4732 Tagen | Erstellt: 21:01 am 3. Jan. 2005
siouxx
offline



OC Newbie
12 Jahre dabei !


so jetzt belibt er mit Prime 95 auf 68 °C

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4732 Tagen | Erstellt: 13:38 am 4. Jan. 2005
jabberwoky
aus Vaterstetten
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
2013 MHz @ 3600 MHz
45°C mit 1.28 Volt


3mm wlp ist eigentlich zu dick. welche verwendest du den. eigentlich reicht ein hauchdünner film, auf den kern.

wenn du die seit3ntür offen lässt, wird es dann besser?

jabberwoky :winkewinke:

Beiträge gesamt: 1293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5076 Tagen | Erstellt: 14:02 am 4. Jan. 2005