» Willkommen auf AMD Overclocking «

kawabiker1971
aus dem hellertal
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


Hallo!

Ich bin völlig neu ins OC eingestiegen!
Habe eine XP2500 unlocked und ein MSI K7N2-Delta mit
2x512MBDDR400 (3200) CL 2,5

Mit den Einstellungen Multi 11 und FSB 200 bootet der PC ohne Probleme und auch wird die CPU als XP3200 erkannt.

Läuft eigenlich mit sonstigen Anwendungen problemlos, aber wenn ich FarCry starte friert das Bild nach ca. 5 minuten ein, der Sound geht weiter. Im hintergrund habe ich dann eine Error-Meldung von FarCry bezüglich Speicherfehler! ALS XP2800 läuft alles jedoch bei Multi 12,5x166 fehlerfrei, obwohl DDR400 Speicher vorhanden sind. Im Bios habe ich by SPD stehen gelassen!

Achso: Graka Gainward FX5900XT 128 MB

Daran kann es wohl eher nicht liegen!

Wer kann mit eine Info/Hilfe anbieten!?


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4772 Tagen | Erstellt: 14:24 am 21. Nov. 2004
wakko0816
offline



OC God
13 Jahre dabei !

Intel Core i5
3500 MHz @ 4200 MHz
55°C mit 1.18 Volt


folgende vorschläge:
- speicherspannung erhöhen(vdimm oder dram voltage),
 geht bei dem board bis max. 2,7V

- vcore eröhen, dabei aber die temperaturen im auge behalten,
  möglichst nicht höher als 1,75V

- da deine cpu unlocked ist probier mal multi 10x200mhz

- speichertimings auf manuell und entschärfen (zB 2,5-3-3-8)

- mal mit nur einen speicherriegel versuchen

- im bios "agp fast write support" abschalten

Beiträge gesamt: 1146 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4859 Tagen | Erstellt: 15:23 am 21. Nov. 2004
kawabiker1971
aus dem hellertal
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


Danke zunächstmal für Deine Info Wakko!

Die Timings habe ich bereits auf HighPerfomance 2,5-3-3-7 stehen und
laufen mit 12,5x166 mit Prime95 fehlerfrei!

Setzte ich den FSB auf 200, Multi 10, 10,5 oder 11 bootet alles einwandfrei, aber Prime95 meldet Fehler! egal ob 1 oder 2 Riegel. hatte ich schon probiert. Mit 13x166 geht garnix! Mit 11x210 bootet er auch und läuft ebenfalls bei allen Anwendungen unter Last ohne Absturz. Habe bereits mehrfach den Vcore bis 1,75 V getestet. Die Speicher werden ebenfalls bereits mit 2,7 V versorgt.

Aller läuft eigentlich mit FSB 200, außer Prime95 und FarCry! Netzteil vielleicht noch? 300 Watt habe ich. Weitere Tipps wären toll!

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4772 Tagen | Erstellt: 19:03 am 21. Nov. 2004
wakko0816
offline



OC God
13 Jahre dabei !

Intel Core i5
3500 MHz @ 4200 MHz
55°C mit 1.18 Volt


zitat:
"Die Timings habe ich bereits auf HighPerfomance 2,5-3-3-7 stehen und
laufen mit 12,5x166 mit Prime95 fehlerfrei!"

"high performance" wirkt sich einerseits auf die cpu aus, allerdings
werden dabei auch die speichertimings verschärft. bei einem fsb von
200mhzwird der speicher mehr be-/ausgelastet.
zu scharfe speichertimings können da zu instabilitäten führen.
wenn du den nächsten versuch mit fsb 200mhz machst, setz mal die
speichertimings auf manuell und stell das timing auf 3-4-4-9 oder auch
2,5-3-3-8.
mein speicher(400mhz 1xmdt und 1xtwinmos) läuft bei 166mhz
auch mit 2-2-2-7, bei 200 mhz alledings nur mit 2,5-3-3-8.
stell ich bei 200 mhz 2,5-3-3-7 ein, schmiert die kiste innerhalb von
zehn minuten ab.

btw. von welchem hersteller ist denn dein speicher? es gibt da bekannte
marken, die auf dem k7n2 nicht stabil laufen.
siehe hier

Beiträge gesamt: 1146 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4859 Tagen | Erstellt: 20:36 am 21. Nov. 2004
Traibel
aus Ludwigshafen
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64
42°C mit 1.70 Volt


@ kawabiker1971
Könnte an deinem Netzteil liegen das einfach der saft nicht ausreicht!
Wäre eine Möglichkeit!
Mal gegen ein stärkeres Tauschen wenn die möglichkeit besteht!


DFI Lanparty NF2 Ultra B -AMD Barton M-XP 2600+@2500Mhz
Leadtek 6800le 16/1
A-DATA  PC4000 1024 MB

Beiträge gesamt: 401 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5054 Tagen | Erstellt: 6:56 am 22. Nov. 2004
Xelios
aus Frankfurt am Main
offline



Enhanced OC
13 Jahre dabei !

Intel Xeon
3300 MHz


Es könnte echt das NT sein. 300W ist i.d.R. echt ein wenig schwach für dein System. Am besten erst einmal:

- MBM (Motherboard Monitor) runterladen
- Spannungswerte bei Last beobachten
- Ergebnisse hier berichten ;)

Grüsse
Xel


Main: Intel Xeon E3-1230V3@ASRock Fatal1ty H87 Performance | 2x8 GB (Crucial Ballistix Tactical) | XFX R9 270X | Samsung EVO 840 Pro (512 GB)
Wer kämpft, kann verlieren. Wer nicht kämpft, hat schon verloren. - Bertold Brecht

Beiträge gesamt: 252 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5056 Tagen | Erstellt: 12:25 am 22. Nov. 2004
kawabiker1971
aus dem hellertal
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


Hallo Zunächst und danke für Eure Infos!

MBM 5 hatte ich bereits aus meiner XP2000-Zeit:

V-Core: Schwankt zwischen 1,68 und 1,72 V

+3,22
+5,02
+11,73

Das sind aber eigentlich Werte, die ich als OK ansehe. ODER?

Die Speichertimings werde ich mal auf manuell mit den Angaben testen.

Übrigens - Danke für den Tip, das MBM oder andere Überwachungstools bei Games ruckler hervorrufen! habe jetzt keine mehr bei FarCry - läuft absolut fließend!


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4772 Tagen | Erstellt: 15:48 am 22. Nov. 2004
kawabiker1971
aus dem hellertal
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


Sorry - hatte noch ne Angabe vergessen:

Speicher: 2x512 MB DualChannel von VT/Elixier, CL 2,5

Ich weiß, daß dies nicht umbedingt das non plus ultra an Speicher ist, aber von MSI und VT gab es die Rückinfo, daß die Riegel kompatibel sind.


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4772 Tagen | Erstellt: 15:51 am 22. Nov. 2004
kawabiker1971
aus dem hellertal
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


Hallo und Danke zunächst für alle, die mir Helfen wollten bzw. geholfen haben!

Ich habe das Problem gelöst - bin in weiteren Foren gewesen und habe die Einstellung bei FSB/DRAM-Clock statt auto auf 1:1 gestellt und mit den Timings 2,5-3-3-8 läuft alles, auch FarCry.

Am Netzteil kann ich also bedenkenlos sagen, liegt es nicht!

Mein XP2500 läuft nun als XP3200 mit 2200 MHZ bei 1,65 Volt mit
max. 51°C unter Last.

Aber eine Frage habe ich dennoch: Wofür ist die Einstellung:

AGP Fast-Write-Support? Was sagt diese aus?

Bitte noch hierzu Info!

Danke


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4772 Tagen | Erstellt: 20:01 am 22. Nov. 2004
Traibel
aus Ludwigshafen
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64
42°C mit 1.70 Volt


Verbesserung der Grafik Perfonmance


DFI Lanparty NF2 Ultra B -AMD Barton M-XP 2600+@2500Mhz
Leadtek 6800le 16/1
A-DATA  PC4000 1024 MB

Beiträge gesamt: 401 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5054 Tagen | Erstellt: 21:07 am 22. Nov. 2004